<!DOCTYPE html>
<html lang="en">
<head>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>




<!--Boxad_300x250-->
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/339101471/box_ad_300x250', [300, 250], 'div-gpt-ad-1446569963417-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!--Boxad_300x250_2-->
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/339101471/box_ad_300x250', [300, 250], 'div-gpt-ad-1446570172528-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!--Boxad_728x90_header-->
<script type='text/javascript'>
  googletag.cmd.push(function() {

var width = document.documentElement.clientWidth;
    var size;
     if (width >= 320 && width < 728) 
     size = [320, 50]; // smartphones
    else 
      size = [728, 90]; // desktops and tablets
    var size2;
     if (width >= 320 && width < 728) 
     size2 = [180, 150]; // smartphones
    else 
     size2 = [160, 600]; // desktops and tablets


    googletag.defineSlot('/339101471/Banner_ad_728x90', size, 'div-gpt-ad-1446569027688-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

 
   
  

<!--Boxad_728x90_footer-->
<script type='text/javascript'>
  googletag.cmd.push(function() {

var width = document.documentElement.clientWidth;
    var size;
     if (width >= 320 && width < 728) 
     size = [320, 50]; // smartphones
    else 
      size = [728, 90]; // desktops and tablets
    var size2;
     if (width >= 320 && width < 728) 
     size2 = [180, 150]; // smartphones
    else 
     size2 = [160, 600]; // desktops and tablets


    googletag.defineSlot('/339101471/Banner_ad_728x90', size, 'div-gpt-ad-1446569707032-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<!--Google Analytics Tracking Code-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
 
  ga('create', 'UA-74633508-1', 'auto');
  ga('send', 'pageview');
 
</script>

<!--END Google Analytics Tracking Code-->

<meta charset="utf-8" />
<meta name='viewport' content='width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no' /> 
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />	
<meta name="generator" content="WordPress 4.9.2" /> <!-- leave this for stats please -->
<title>EyeGate’s Eye Drug Fails Phase II Test | PharmaLive</title>
<!--Default Styles-->
<link rel="stylesheet" href="http://www.pharmalive.com/wp-content/themes/pharmalive/style.css" type="text/css" media="screen" />
<link href="http://www.pharmalive.com/wp-content/themes/pharmalive/responsive.css" rel="stylesheet" />
<link rel="icon" type="image/png" href="http://www.pharmalive.com/wp-content/themes/pharmalive/images/favicon.png" />  
<!--Accordion Styles-->
<script type="text/javascript"  src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script type="text/javascript" src="http://www.pharmalive.com/wp-content/themes/pharmalive/accordion/accordion.js"></script>  
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.pharmalive.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.pharmalive.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.pharmalive.com/feed/atom/" />
<link rel="pingback" href="http://www.pharmalive.com/xmlrpc.php" />
	<link rel='archives' title='February 2018' href='http://www.pharmalive.com/2018/02/' />
	<link rel='archives' title='January 2018' href='http://www.pharmalive.com/2018/01/' />
	<link rel='archives' title='December 2017' href='http://www.pharmalive.com/2017/12/' />
	<link rel='archives' title='November 2017' href='http://www.pharmalive.com/2017/11/' />
	<link rel='archives' title='October 2017' href='http://www.pharmalive.com/2017/10/' />
	<link rel='archives' title='September 2017' href='http://www.pharmalive.com/2017/09/' />
	<link rel='archives' title='August 2017' href='http://www.pharmalive.com/2017/08/' />
	<link rel='archives' title='July 2017' href='http://www.pharmalive.com/2017/07/' />
	<link rel='archives' title='June 2017' href='http://www.pharmalive.com/2017/06/' />
	<link rel='archives' title='May 2017' href='http://www.pharmalive.com/2017/05/' />
	<link rel='archives' title='April 2017' href='http://www.pharmalive.com/2017/04/' />
	<link rel='archives' title='March 2017' href='http://www.pharmalive.com/2017/03/' />
	<link rel='archives' title='February 2017' href='http://www.pharmalive.com/2017/02/' />
	<link rel='archives' title='January 2017' href='http://www.pharmalive.com/2017/01/' />
	<link rel='archives' title='December 2016' href='http://www.pharmalive.com/2016/12/' />
	<link rel='archives' title='November 2016' href='http://www.pharmalive.com/2016/11/' />
	<link rel='archives' title='October 2016' href='http://www.pharmalive.com/2016/10/' />
	<link rel='archives' title='September 2016' href='http://www.pharmalive.com/2016/09/' />
	<link rel='archives' title='August 2016' href='http://www.pharmalive.com/2016/08/' />
	<link rel='archives' title='July 2016' href='http://www.pharmalive.com/2016/07/' />
	<link rel='archives' title='June 2016' href='http://www.pharmalive.com/2016/06/' />
	<link rel='archives' title='May 2016' href='http://www.pharmalive.com/2016/05/' />
	<link rel='archives' title='April 2016' href='http://www.pharmalive.com/2016/04/' />
	<link rel='archives' title='March 2016' href='http://www.pharmalive.com/2016/03/' />
	<link rel='archives' title='February 2016' href='http://www.pharmalive.com/2016/02/' />
	<link rel='archives' title='January 2016' href='http://www.pharmalive.com/2016/01/' />
	<link rel='archives' title='December 2015' href='http://www.pharmalive.com/2015/12/' />
	<link rel='archives' title='November 2015' href='http://www.pharmalive.com/2015/11/' />
	<link rel='archives' title='October 2015' href='http://www.pharmalive.com/2015/10/' />
	<link rel='archives' title='September 2015' href='http://www.pharmalive.com/2015/09/' />
	<link rel='archives' title='August 2015' href='http://www.pharmalive.com/2015/08/' />
	<link rel='archives' title='July 2015' href='http://www.pharmalive.com/2015/07/' />
	<link rel='archives' title='June 2015' href='http://www.pharmalive.com/2015/06/' />
	<link rel='archives' title='May 2015' href='http://www.pharmalive.com/2015/05/' />
	<link rel='archives' title='April 2015' href='http://www.pharmalive.com/2015/04/' />
	<link rel='archives' title='March 2015' href='http://www.pharmalive.com/2015/03/' />
	<link rel='archives' title='February 2015' href='http://www.pharmalive.com/2015/02/' />
	<link rel='archives' title='December 2014' href='http://www.pharmalive.com/2014/12/' />
	<link rel='archives' title='October 2014' href='http://www.pharmalive.com/2014/10/' />
	<link rel='archives' title='August 2014' href='http://www.pharmalive.com/2014/08/' />
	<link rel='archives' title='April 2014' href='http://www.pharmalive.com/2014/04/' />
	<link rel='archives' title='December 2013' href='http://www.pharmalive.com/2013/12/' />
	<link rel='archives' title='November 2013' href='http://www.pharmalive.com/2013/11/' />
	<link rel='archives' title='October 2013' href='http://www.pharmalive.com/2013/10/' />
	<link rel='archives' title='September 2013' href='http://www.pharmalive.com/2013/09/' />
	<link rel='archives' title='August 2013' href='http://www.pharmalive.com/2013/08/' />
	<link rel='archives' title='July 2013' href='http://www.pharmalive.com/2013/07/' />
	<link rel='archives' title='June 2013' href='http://www.pharmalive.com/2013/06/' />
	<link rel='archives' title='May 2013' href='http://www.pharmalive.com/2013/05/' />
	<link rel='archives' title='April 2013' href='http://www.pharmalive.com/2013/04/' />
	<link rel='archives' title='March 2013' href='http://www.pharmalive.com/2013/03/' />
	<link rel='archives' title='February 2013' href='http://www.pharmalive.com/2013/02/' />
	<link rel='archives' title='January 2013' href='http://www.pharmalive.com/2013/01/' />
	<link rel='archives' title='December 2012' href='http://www.pharmalive.com/2012/12/' />
	<link rel='archives' title='November 2012' href='http://www.pharmalive.com/2012/11/' />
	<link rel='archives' title='October 2012' href='http://www.pharmalive.com/2012/10/' />
	<link rel='archives' title='September 2012' href='http://www.pharmalive.com/2012/09/' />
	<link rel='archives' title='August 2012' href='http://www.pharmalive.com/2012/08/' />
	<link rel='archives' title='July 2012' href='http://www.pharmalive.com/2012/07/' />
	<link rel='archives' title='June 2012' href='http://www.pharmalive.com/2012/06/' />
	<link rel='archives' title='May 2012' href='http://www.pharmalive.com/2012/05/' />
	<link rel='archives' title='April 2012' href='http://www.pharmalive.com/2012/04/' />
	<link rel='archives' title='March 2012' href='http://www.pharmalive.com/2012/03/' />
	<link rel='archives' title='February 2012' href='http://www.pharmalive.com/2012/02/' />
	<link rel='archives' title='January 2012' href='http://www.pharmalive.com/2012/01/' />
	<link rel='archives' title='December 2011' href='http://www.pharmalive.com/2011/12/' />
	<link rel='archives' title='November 2011' href='http://www.pharmalive.com/2011/11/' />
	<link rel='archives' title='March 2011' href='http://www.pharmalive.com/2011/03/' />
	<link rel='archives' title='January 2011' href='http://www.pharmalive.com/2011/01/' />
	<link rel='archives' title='October 2010' href='http://www.pharmalive.com/2010/10/' />
	<link rel='archives' title='September 2010' href='http://www.pharmalive.com/2010/09/' />
	<link rel='archives' title='August 2010' href='http://www.pharmalive.com/2010/08/' />
	<link rel='archives' title='June 2010' href='http://www.pharmalive.com/2010/06/' />
	<link rel='archives' title='April 2010' href='http://www.pharmalive.com/2010/04/' />
	<link rel='archives' title='December 2007' href='http://www.pharmalive.com/2007/12/' />
	<link rel='archives' title='February 1998' href='http://www.pharmalive.com/1998/02/' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='responsiveslides-css'  href='http://www.pharmalive.com/wp-content/plugins/simple-responsive-slider/assets/css/responsiveslides.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='acx_slideshow_front_style-css'  href='http://www.pharmalive.com/wp-content/plugins/simple-slideshow-manager/css/style.css?v=2.3.1&#038;ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.pharmalive.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.pharmalive.com/wp-content/themes/pharmalive/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='search-filter-chosen-styles-css'  href='http://www.pharmalive.com/wp-content/plugins/search-filter-pro/public/assets/css/chosen.min.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='search-filter-plugin-styles-css'  href='http://www.pharmalive.com/wp-content/plugins/search-filter-pro/public/assets/css/search-filter.min.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='http://www.pharmalive.com/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=4.9.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.pharmalive.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.pharmalive.com/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.pharmalive.com/wp-content/plugins/simple-responsive-slider/assets/js/responsiveslides.min.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"http:\/\/www.pharmalive.com\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"140049","token":"feae8e73e6"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pharmalive.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<link rel='https://api.w.org/' href='http://www.pharmalive.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.pharmalive.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.pharmalive.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Philippine lawyers sue Sanofi over dengue vaccine' href='http://www.pharmalive.com/philippine-lawyers-sue-sanofi-over-dengue-vaccine/' />
<link rel='next' title='Bristol-Myers&#8217; Lung Cancer Combo Wows in Phase III' href='http://www.pharmalive.com/bristol-myers-lung-cancer-opdivo-yervoy-combo-wows-in-phase-iii-study/' />
<meta name="generator" content="WordPress 4.9.2" />
<link rel="canonical" href="http://www.pharmalive.com/eyegates-eye-drug-fails-phase-ii-test/" />
<link rel='shortlink' href='http://www.pharmalive.com/?p=140049' />
<link rel="alternate" type="application/json+oembed" href="http://www.pharmalive.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pharmalive.com%2Feyegates-eye-drug-fails-phase-ii-test%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.pharmalive.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pharmalive.com%2Feyegates-eye-drug-fails-phase-ii-test%2F&#038;format=xml" />
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 0px 10px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #595959;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
	<script type="text/javascript">
	jQuery(document).ready(function($) {
		$(function() {
			$(".rslides").responsiveSlides({
			  auto: true,             // Boolean: Animate automatically, true or false
			  speed: 500,            // Integer: Speed of the transition, in milliseconds
			  timeout: 4000,          // Integer: Time between slide transitions, in milliseconds
			  pager: false,           // Boolean: Show pager, true or false
			  nav: false,             // Boolean: Show navigation, true or false
			  random: false,          // Boolean: Randomize the order of the slides, true or false
			  pause: false,           // Boolean: Pause on hover, true or false
			  pauseControls: false,    // Boolean: Pause when hovering controls, true or false
			  prevText: "Back",   // String: Text for the "previous" button
			  nextText: "Next",       // String: Text for the "next" button
			  maxwidth: "888",           // Integer: Max-width of the slideshow, in pixels
			  navContainer: "",       // Selector: Where controls should be appended to, default is after the 'ul'
			  manualControls: "",     // Selector: Declare custom pager navigation
			  namespace: "rslides",   // String: Change the default namespace used
			  before: function(){},   // Function: Before callback
			  after: function(){}     // Function: After callback
			});
		});
	 });
	</script>
	<script type="text/javascript" id="acx_js_api">
function call_acx_y_player(frame_id, func,id,u_id, args)
{
	frame_id_dpl = frame_id+u_id;
	var frame ='#'+frame_id+u_id+id;
	var frame_id_yt='#'+frame_id+u_id+'_frame_'+id;
	var imageid = '#acx_image_'+u_id+'_'+id;
	var vedio_stat_field ='#acx_hidden_id_'+u_id;
	var palybuttn = '.acx_dis_yplay_but_'+u_id;
	var pausebuttn = '.acx_dis_ypause_but_'+u_id;
	var newvalue = 0;
	if(func=="playVideo")
	{
		
		var img_yt_thumbnail_element = ".acx_ssm_yt_"+u_id+"_"+id;
		var img_yt_thumbnail_h = jQuery(img_yt_thumbnail_element).height();  
		var img_yt_thumbnail_w = jQuery(img_yt_thumbnail_element).width();  

		var img_stop = '.img_stop_'+u_id;
		var img_play = '.img_play_'+u_id;

		jQuery(img_stop).hide();
		jQuery(img_play).hide();


		var img_prev = '.img_prev_'+u_id;
		var img_next = '.img_next_'+u_id;

		jQuery(img_prev).hide();
		jQuery(img_next).hide();

		jQuery(imageid).hide();
		jQuery(frame).fadeIn('slow');

		var framecode="<iframe id='youtube_url' src='https://www.youtube.com/embed/"+frame_id+"?autoplay=1&controls=0&wmode=opaque&cc_load_policy=1&rel=0&iv_load_policy=3&loop=0' width='"+img_yt_thumbnail_w+"' height='"+img_yt_thumbnail_h+"'></iframe>";

		jQuery(frame_id_yt).html(framecode);

		jQuery(palybuttn).hide();
		jQuery(pausebuttn).show();
		jQuery(vedio_stat_field).val('play');
	}
	else if(func=="stopVideo")
	{
		var img_stop = '.img_stop_'+u_id;
		var img_play = '.img_play_'+u_id;

		jQuery(img_stop).show();
		jQuery(img_play).show();

		var img_prev = '.img_prev_'+u_id;
		var img_next = '.img_next_'+u_id;

		jQuery(img_prev).show();
		jQuery(img_next).show();

		jQuery(frame).hide();

		var framecode="";
		jQuery(frame_id_yt).html(framecode);

		jQuery(imageid).fadeIn('slow');
		jQuery(palybuttn).show();
		jQuery(pausebuttn).hide();
		jQuery(vedio_stat_field).val('stop');
		}
		if(!frame_id) return;
		if(frame_id_dpl.id) frame_id_dpl = frame_id_dpl.id;
		else if(typeof jQuery != "undefined" && frame_id_dpl instanceof jQuery && frame_id_dpl.length) frame_id = frame_id_dpl.get(0).id;
		if(!document.getElementById(frame_id_dpl)) return;
		args = args || [];
		/*Searches the document for the IFRAME with id=frame_id*/
		var all_iframes = document.getElementsByTagName("iframe");
		for(var i=0, len=all_iframes.length; i<len; i++){
		if(all_iframes[i].id == frame_id_dpl || all_iframes[i].parentNode.id == frame_id){
		/*The index of the IFRAME element equals the index of the iframe in
		the frames object (<frame> . */
		window.frames[i].postMessage(JSON.stringify({
		"event": "command",
		"func": func,
		"args": args,
		"id": frame_id
		}), "*");
		}
	}
}
function acx_play_vimeo_video(vedio_id,id,u_id)
{
	var img_vm_thumbnail_element = ".acx_ssm_vm_"+u_id+"_"+id;
	var img_vm_thumbnail_h = jQuery(img_vm_thumbnail_element).height();  
	var img_vm_thumbnail_w = jQuery(img_vm_thumbnail_element).width(); 

	var iframe_id = "#player_"+vedio_id+u_id;
	var iframe = jQuery(iframe_id)[0],
	player = iframe;
	var frame ='#'+vedio_id+u_id+id;
	var frame_id_vimeo ='#'+vedio_id+u_id+"_frame_"+id;
	var imageid = '#acx_image_vimeo_'+u_id+'_'+id;
	var vedio_stat_field ='#acx_hidden_id_'+u_id;
	var palybuttn = '.acx_dis_vplay_but_'+u_id;
	var pausebuttn = '.acx_dis_vpause_but_'+u_id;

	var img_stop = '.img_stop_'+u_id;
	var img_play = '.img_play_'+u_id;

	jQuery(img_stop).hide();
	jQuery(img_play).hide();

	var img_prev = '.img_prev_'+u_id;
	var img_next = '.img_next_'+u_id;

	jQuery(img_prev).hide();
	jQuery(img_next).hide();

	jQuery(vedio_stat_field).val('play');
	jQuery(imageid).hide();
	jQuery(frame).fadeIn('slow');

	var framecode="<iframe src='https://player.vimeo.com/video/"+vedio_id+"?player_id=player&autoplay=1&title=0&byline=0&portrait=0&loop=0&autopause=0' width='"+img_vm_thumbnail_w+"' height='"+img_vm_thumbnail_h+"'></iframe>";

	jQuery(frame_id_vimeo).html(framecode);

	jQuery(palybuttn).hide();
	jQuery(pausebuttn).show();
}
function acx_stop_vimeo_video(vedio_id,id,u_id)
{
	var iframe_id = "#player_"+vedio_id+u_id;
	var iframe = jQuery(iframe_id)[0],
	player = iframe;
	var frame_id_vimeo ='#'+vedio_id+u_id+"_frame_"+id;
	var frame ='#'+vedio_id+u_id+id;
	var imageid = '#acx_image_vimeo_'+u_id+'_'+id;
	var vedio_stat_field ='#acx_hidden_id_'+u_id;
	var palybuttn = '.acx_dis_vplay_but_'+u_id;
	var pausebuttn = '.acx_dis_vpause_but_'+u_id;
	var framecode="";
	jQuery(frame_id_vimeo).html(framecode);

	var img_stop = '.img_stop_'+u_id;
	var img_play = '.img_play_'+u_id;

	jQuery(img_stop).show();
	jQuery(img_play).show();

	var img_prev = '.img_prev_'+u_id;
	var img_next = '.img_next_'+u_id;

	jQuery(img_prev).show();
	jQuery(img_next).show();

	jQuery(frame).hide();
	jQuery(imageid).fadeIn('slow');
	jQuery(palybuttn).show();
	jQuery(pausebuttn).hide();
	jQuery(vedio_stat_field).val('stop');
}
</script>
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://www.pharmalive.com"><link rel="https://theeventscalendar.com/" href="http://www.pharmalive.com/wp-json/tribe/events/v1/" /><style>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</style>  
</head>
<body>
<div class="header_wrapper">
<div class="header_main">
<div class="ad_wide"><h2 class="widgettitle">Ad Header</h2>
			<div class="textwidget"><!-- /339101471/Banner_ad_728x90 -->
<div id='div-gpt-ad-1446569027688-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1446569027688-0'); });
</script>
</div></div>
		</div><div class="clear"></div>
<h1 class="logo"><a href="http://www.pharmalive.com/">PharmaLive</a></h1>
<div class="slogan"><h2 class="widgettitle">Slogan</h2>
<div class="textwidget"><p>The Pulse of the Pharmaceutical Industry</p>
</div></div><div class="social"><div class="textwidget"><ul>
<li><a href="https:/www.facebook.com/MedAdNewsMannyAwards?ref=aymt_homepage_panel" target="_blank" rel="noopener"><img class="alignnone size-full wp-image-74" src="http://pharmalive.com/wp-content/uploads/2015/03/icon_facebook.png" alt="icon_facebook" width="34" height="34" /></a></li>
<li><a href="https:/twitter.com/pharmalive" target="_blank" rel="noopener"><img class="alignnone size-medium wp-image-77" src="http://pharmalive.com/wp-content/uploads/2015/03/icon_twitter.png" alt="icon_twitter" width="34" height="34" /></a></li>
<li><a href="https:/www.linkedin.com/groups/PharmaLive-2521515/about" target="_blank" rel="noopener"><img class="alignnone size-medium wp-image-75" src="http://pharmalive.com/wp-content/uploads/2015/03/icon_linkedin.png" alt="icon_linkedin" width="34" height="34" /></a></li>
<li><a href="http://www.pharmalive.com/feed/" target="_blank" rel="noopener"><img class="alignnone size-medium wp-image-76" src="http://pharmalive.com/wp-content/uploads/2015/03/icon_rss.png" alt="icon_rss" width="34" height="34" /></a></li>
</ul>
</div></div><div class="search">
<form method="get" id="searchform" action="http://www.pharmalive.com/">
<input placeholder="Enter a search term..." type="text" size="18" value="" name="s" id="s" />
<input type="submit" id="searchsubmit" value=""/>
</form>
</div>
<div class="clear"></div>
</div>
</div>
<div class="nav_wrapper">
<div class="nav_main">
<div class="menu-header-menu-container"><ul id="menu-header-menu" class="menu"><li id="menu-item-230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230"><a href="http://www.pharmalive.com/category/marketing-advertising/">Marketing &#038; Advertising</a></li>
<li id="menu-item-231" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-231"><a href="http://www.pharmalive.com/category/rd/">R&#038;D</a></li>
<li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232"><a href="http://www.pharmalive.com/category/therapeutics/">Therapeutics</a></li>
<li id="menu-item-100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100"><a href="http://www.pharmalive.com/resources/">Resources</a></li>
<li id="menu-item-97" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97"><a href="http://www.pharmalive.com/manny-awards/">Manny Awards</a></li>
<li id="menu-item-104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104"><a href="http://www.pharmalive.com/events/">Events</a></li>
<li id="menu-item-498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-498"><a href="http://www.pharmalive.com/category/issue-archives/">Issue Archives</a></li>
<li id="menu-item-18" class="login menu-item menu-item-type-custom menu-item-object-custom menu-item-18"><a href="http://pharmalive.com/login/">Login</a></li>
<li id="menu-item-19" class="advertise menu-item menu-item-type-custom menu-item-object-custom menu-item-19"><a href="http://pharmalive.com/advertise-on-pharmalive/">Advertise</a></li>
</ul></div></div>
</div><div class="content">
<div class="clear"></div>
<div class="block_left">
<div class="breadcrumbs">
    <!-- Breadcrumb NavXT 6.0.3 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to PharmaLive." href="http://www.pharmalive.com" class="home"><span property="name">PharmaLive</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Surgery category archives." href="http://www.pharmalive.com/category/surgery/" class="taxonomy category"><span property="name">Surgery</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Cataract Surgery category archives." href="http://www.pharmalive.com/category/surgery/cataract-surgery/" class="taxonomy category"><span property="name">Cataract Surgery</span></a><meta property="position" content="3"></span> &gt; <span property="itemListElement" typeof="ListItem"><span property="name">EyeGate’s Eye Drug Fails Phase II Test</span><meta property="position" content="4"></span><div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/print-button-nobg.png" alt="Print Friendly, PDF & Email" /></a></div></div>

  
<div class="page" id="post-140049">
<h2>EyeGate’s Eye Drug Fails Phase II Test</h2>
<div class="meta"><p><strong>Written by:</strong> <a href="http://www.pharmalive.com/author/pharmalive_admin/" title="Posts by Administrator" rel="author">Administrator</a> <span>|</span> <a href="mailto:admin@medadnews.com">admin@medadnews.com</a> <span>|</span> <strong>Dated:</strong> Monday, February 5th, 2018</p> </div>
<div class="pf-content"><h3 style="text-align: justify;"> </h3>
<h3>EyeGate Announces Top-Line Results for Phase 2b Trial of EGP-437 in Cataract Surgery</h3>
<p>&nbsp;</p>
<p class="subheadline"><strong>EGP-437 demonstrated better clinical performance than vehicle control but did not meet its co-primary endpoints</strong></p>
<p>&nbsp;</p>
<p align="left">WALTHAM, Mass., Feb. 05, 2018 (GLOBE NEWSWIRE) &#8212; EyeGate Pharmaceuticals, Inc. (NASDAQ:<a href="http://globenewswire.com/News/Listing?symbol=EYEG&amp;exchange=2">EYEG</a>) (“EyeGate” or the “Company”), a clinical-stage, specialty pharmaceutical company with two proprietary platform technologies for treating diseases and disorders of the eye, today announced top-line results from a Phase 2b study of EGP-437 combination product for pain and inflammation in patients having undergone cataract surgery. Although, EGP-437 demonstrated a higher rate of success compared to vehicle at all time points, the co-primary endpoints of proportion of subjects with an anterior chamber cell (ACC) count of zero at day 7 and the proportion of subjects with a pain score of zero at day 1 did not show statistical significance.</p>
<p>“The efficacy results for the absence of inflammatory cells in the EGP-437 treatment group met our expectations, but the vehicle group response was better than anticipated. The magnitude of reduction for EGP-437 compares favorably with the historical data from studies of other anti-inflammatory products, which we believe is an encouraging sign,” said Randall Olson MD, strategic advisor to EyeGate.</p>
<p>The double-masked, randomized, vehicle-controlled Phase 2b study enrolled 106 subjects at seven U.S. clinical sites. The trial evaluated the safety and efficacy of trans-scleral iontophoretically-delivered EGP-437, dexamethasone, through the Company’s EyeGate® II Delivery System in patients that have previously undergone cataract surgery with implantation of a monofocal posterior chamber IOL, starting immediately after surgery.  </p>
<p>EGP-437 showed numerically better clinical efficacy, defined as an ACC count of zero, throughout the study, especially at Day 14 and beyond. At a majority of timepoints, a greater number of subjects in the EGP-437 arm achieved a pain score of zero compared to control. For the secondary endpoints, based on change in mean cell count and change in mean pain score, EGP-437 showed statistically significant improvements in both ACC count and pain score, on Day 7 and Day 1 respectively. In addition, the EGP-437 arm demonstrated a favorable safety profile with no serious adverse events reported.  </p>
<p>“We will continue to review the data to determine next steps and to continue evaluating EGP-437 for the reduction of pain and inflammation following ocular surgery,” said Barbara Wirostko MD, Chief Medical Officer of EyeGate.</p>
<p><strong>About EyeGate<br />
 </strong><br />
 EyeGate is a clinical-stage specialty pharmaceutical company focused on developing and commercializing products using its two proprietary platform technologies for treating diseases and disorders of the eye.</p>
<p>EyeGate’s most advanced platform is based on a cross-linked thiolated carboxymethyl hyaluronic acid (“CMHA-S”), a modified form of the natural polymer hyaluronic acid (“HA”), which is a gel that possesses unique physical and chemical properties such as hydrating and healing when applied to the ocular surface. The ability of CMHA-S to adhere longer to the ocular surface, resist degradation and protect the ocular surface makes it well-suited for treating various ocular surface injuries.</p>
<p>EGP-437, EyeGate’s other product in clinical trials, incorporates a reformulated topically active corticosteroid, Dexamethasone Phosphate that is delivered into the ocular tissues through EyeGate’s proprietary innovative drug delivery system, the EyeGate II Delivery System.  For more information, please visit <a title="" href="https://www.globenewswire.com/Tracker?data=6NJaGmgYEULhQuFTiX8ZfGWz-bL21l-Kpdi7bnJGbdIIX-NDH7WeZJoER9OhPKhhn65gUJcaCtwcwY7eg5h2dPiqHp68M_z0a-fH8l6LBtk=" target="_blank" rel="nofollow noopener"><u>www.EyeGatePharma.com</u></a>.</p>
<p><strong>EyeGate Social Media</strong></p>
<p>EyeGate uses its website (<a title="" href="https://www.globenewswire.com/Tracker?data=6NJaGmgYEULhQuFTiX8ZfGWz-bL21l-Kpdi7bnJGbdJhXpMqhsM_MsJhIqgra_f8d2q24DA2wrHLwfveDB3RW3VMJLhsv_Ay52gqWHN5CbV-QDUw6QDmehcuXrp9GGdVgGmXRIS3oSth8QcjNjNQ1wpjHMXgvD6uodOpSxXdpsy5xJwlB6QbUNT9muH3HPwA1qSe9U4NTFCbXPmAR2Vrc-aNDUjrWy71cogTmFZ8cBN9c6JBIbbvZpYxWIcqlhhvrKZjuZmFbSMFzbrQ35cycA==" target="_blank" rel="nofollow noopener"><u>www.EyeGatePharma.com</u></a>), Facebook page (<a title="" href="https://www.globenewswire.com/Tracker?data=F0WpknuysFSw3ZVZnctQVWwZ0UQ94K4vL3RwERmw-PlTb8DTXNRFYbfq_p2GdGhQyMOk9QPjtGkDWm1cg1bvEyjXFuEJUgqLRkHcnke0RNRKwTWBpTcgAxjKbzW1PRjDueqkf6-J71TkKXqhWmz8HwtX3do4rzoxhwl4cfsN2CbcUOu5mrxwnI0cxA_2hV1YAL7Hg8ygBFyQ6GUKIPW9JlUYW0QZhdQiqIRwgYOvYepTlvrxtaEPj5-ffz_m8T1F0xlvLy_Uar5JPTTNP0LFDiQlfJyv8DwBHzEG3BALlm9lIGAQPD4QX111j_DJcCxZ7JkLc9Q-_IFoa5znF3TcKf-Tv6pkHsTPYMmaMvURQzc=" target="_blank" rel="nofollow noopener"><u>https://www.facebook.com/ EyeGatePharma/</u></a>), corporate Twitter account (<a title="" href="https://www.globenewswire.com/Tracker?data=F0WpknuysFSw3ZVZnctQVYVC-nxm71rydh5WA329sBf5iHKV6bXj_kpyG7Fx-5t6dOmCfsFBKzrOdK5fINVZTxGCEmmywRUXdfnDZRT9ogCzDfCaqz2w5fW5sl9oZkZodOVY1y_m4excWYlo9H3f9-p7D8P5yEZgyniAR2ZFvRXzGnJv7K-pYfs2X3cA0QDwWz9BUf_qWPDopht4OMOeBz95diTtZXe8jKNvJJdvL7wMGeEmxT4zDuMgQdkQwhhc5JuuC9cUUGoxCGk895EaMNkkTWpI3z3A2ipkW5Db8Uflfhivt2m_I_mP-fk3paeo" target="_blank" rel="nofollow noopener"><u>https://twitter.com/EyeGatePharma</u></a>), and LinkedIn page (<a title="" href="https://www.globenewswire.com/Tracker?data=F0WpknuysFSw3ZVZnctQVdyh6PGiuF3tx--Gp4gS8ZwjE7VT8jGzqmIfcuNbV0F4-otHHK5RjwUZBkikmpj4jdKYF8WvNmefXch-BAhVut0FquOhHJM2ishnWzEyNxiD_U6z2hebCLUqj06r9RXwbpKJk0SvMb9JC3HdRnKDbK4xU9UasXB_9gOtES0Ds8wSxQgJr94bRYgMl1llIQc9VrCRlHdOgHys0pe_c8RfyDbsACcN8qI7S-6bdtkpj4m-PQwKMdXMOqB3xIfablFxjBuutYYaUnYxhw0fzJxKiog-Wf2TtPqL6gqiWIwF8CKmdWSGxb5VgXeMK70CNFD3LA-yb_bqYLpbz336QRx43qU=" target="_blank" rel="nofollow noopener"><u>https://www.linkedin.com/company/135892/</u></a>) as channels of distribution of information about EyeGate and its product candidates. Such information may be deemed material information, and EyeGate may use these channels to comply with its disclosure obligations under Regulation FD. Therefore, investors should monitor EyeGate’s website and its social media accounts in addition to following its press releases, SEC filings, public conference calls, and webcasts.  The social media channels that EyeGate intends to use as a means of disclosing the information described above may be updated from time to time as listed on EyeGate’s investor relations website.</p>
<p><strong>Forward-looking Statements</strong></p>
<p>Some of the statements in this press release are “forward-looking” and are made pursuant to the safe harbor provision of the Private Securities Litigation Reform Act of 1995. These “forward-looking” statements include statements relating to, among other things, the commercialization efforts and other regulatory or marketing approval efforts pertaining to EyeGate’s products, including EyeGate’s EGP-437 combination product and those of Jade Therapeutics, Inc., a wholly owned subsidiary of EyeGate, as well as the success thereof, with such approvals or success may not be obtained or achieved on a timely basis or at all. These statements involve risks and uncertainties that may cause results to differ materially from the statements set forth in this press release, including, among other things, certain risk factors described under the heading “Risk Factors” contained in EyeGate’s Annual Report on Form 10-K filed with the SEC on February 23, 2017 or described in EyeGate’s other public filings. EyeGate’s results may also be affected by factors of which EyeGate is not currently aware. The forward-looking statements in this press release speak only as of the date of this press release. EyeGate expressly disclaims any obligation or undertaking to release publicly any updates or revisions to such statements to reflect any change in its expectations with regard thereto or any changes in the events, conditions or circumstances on which any such statement is based.</p>
<p>&nbsp;</p>
<p><strong>Contact:</strong><br />
 Lee Roth / Janhavi Mohite<br />
 The Ruth Group for EyeGate Pharmaceuticals<br />
 646-536-7012 / 7026<br />
 lroth@theruthgroup.com / jmohite@theruthgroup.com</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>GlobeNewswire source:</p>
<p><a href="https://globenewswire.com/news-release/2018/02/05/1332903/0/en/EyeGate-Announces-Top-Line-Results-for-Phase-2b-Trial-of-EGP-437-in-Cataract-Surgery.html">https://globenewswire.com/news-release/2018/02/05/1332903/0/en/EyeGate-Announces-Top-Line-Results-for-Phase-2b-Trial-of-EGP-437-in-Cataract-Surgery.html</a></p>
<p>&nbsp;</p>
</div></div>
<div class="comments-template">
</div>
</div>
<div class="block_right">
<div class="block_one"><div class="ad_right"><h2 class="widgettitle">Ad Right Top</h2>
			<div class="textwidget"><!-- /339101471/box_ad_300x250 -->
<div id='div-gpt-ad-1446569963417-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1446569963417-0'); });
</script>
</div></div>
		</div></div>
<div class="block_three"><div class="top_article">
<div class="accordion">
			<div class="accordion-section">
				<a class="accordion-section-title active" href="#accordion-1">Top Articles <span></span></a>

<!-- WordPress Popular Posts Plugin [W] [all] [views] [regular] -->

<div id="accordion-1" class="accordion-section-content open" style="display:block">

<ul class="wpp-list">
<li>
<a href="http://www.pharmalive.com/annual-report-top-10-pipelines/" title="2016 Annual Report: Top 10 Pipelines" class="wpp-post-title" target="_self">2016 Annual Report: Top 10 Pipelines</a>
</li>
<li>
<a href="http://www.pharmalive.com/top-10-pipelines/" title="2015 Annual Report: Top 10 Pipelines" class="wpp-post-title" target="_self">2015 Annual Report: Top 10 Pipelines</a>
</li>
<li>
<a href="http://www.pharmalive.com/celgene-snaps-up-merck-co-s-giant-complex-in-new-jersey/" title="Celgene Snaps Up Merck &#038; Co.&#8217;s Giant Complex in New Jersey" class="wpp-post-title" target="_self">Celgene Snaps Up Merck &#038; Co.&#8217;s Giant Complex in New Jersey</a>
</li>
<li>
<a href="http://www.pharmalive.com/annual-report-top-10-pipelines-2017/" title="2017 Annual Report: Top 10 Pipelines" class="wpp-post-title" target="_self">2017 Annual Report: Top 10 Pipelines</a>
</li>
</ul>

</div><!--end .accordion-section-content-->
			</div><!--end .accordion-section-->

			<div class="accordion-section">
				<a class="accordion-section-title" href="#accordion-2">Most Recent <span></span></a>
<div id="accordion-2" class="accordion-section-content"><h2 class="widgettitle">Most Recent</h2>


<div class="upw-posts hfeed">

  
      
        
        <article class="post-140045 post type-post status-publish format-standard hentry category-business category-clinical-trials-2 category-complete-response-letter-fda-2 category-diabetes category-fda-2 category-financing-business category-layoffs category-restructuring">

          <header>

            
                          <h4 class="entry-title">
                <a href="http://www.pharmalive.com/intarcia-pink-slips-60-employees-ends-studies/" rel="bookmark">
                  Intarcia Pink Slips 60 Employees, Ends Studies                </a>
              </h4>
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-140037 post type-post status-publish format-standard hentry category-blockbusters category-checkpoint-inhibitors category-clinical-trials category-non-small-cell-lung-cancer-nsclc category-pd-1-inhibitors category-progression-free-survival-pfs category-rd">

          <header>

            
                          <h4 class="entry-title">
                <a href="http://www.pharmalive.com/bristol-myers-lung-cancer-opdivo-yervoy-combo-wows-in-phase-iii-study/" rel="bookmark">
                  Bristol-Myers&#8217; Lung Cancer Combo Wows in Phase III                </a>
              </h4>
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="active post-140049 post type-post status-publish format-standard hentry category-cataract-surgery category-clinical-trials category-clinical-trials-2 category-corticosteroids category-eye-disorders category-ophthalmics category-pain-inflammation category-rd">

          <header>

            
                          <h4 class="entry-title">
                <a href="http://www.pharmalive.com/eyegates-eye-drug-fails-phase-ii-test/" rel="bookmark">
                  EyeGate’s Eye Drug Fails Phase II Test                </a>
              </h4>
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-140029 post type-post status-publish format-standard hentry category-business category-open-medicine-foundation category-philanthropy">

          <header>

            
                          <h4 class="entry-title">
                <a href="http://www.pharmalive.com/anonymous-bitcoin-philanthropist-donates-5-million-to-medicine-foundation/" rel="bookmark">
                  Anonymous bitcoin philanthropist donates $5 million to medicine foundation                </a>
              </h4>
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
  
</div>

</div><!--end .accordion-section-content-->			</div><!--end .accordion-section-->

			<div class="accordion-section">
				<a class="accordion-section-title" href="#accordion-3">Most Commented <span></span></a>

<!-- WordPress Popular Posts Plugin [W] [all] [comments] [regular] -->

<div id="accordion-3" class="accordion-section-content">
<p class="wpp-no-data">Sorry. No data so far.</p>
</div><!--end .accordion-section-content-->
			</div><!--end .accordion-section-->
		</div>
</div></div>
<div class="block_four"><div class="medadnews"><h2 class="widgettitle">MedAdNews</h2>
<div class="textwidget"><p style="text-align: right;"><img class="wp-image-138053 alignright" src="http://www.pharmalive.com/wp-content/uploads/2017/12/Cover_MAN1217-226x300.jpg" alt="" width="117" height="156" /></p>
<p>Extensive pharmaceutical business and marketing intelligence. For back issues, please contact MDAD@kmpsgroup.com.</p>
<p><a href="http://www.medadnews-digital.com"><strong>December 2017 Focus</strong></a><strong>:</strong> Ad Agency Roundtable and more!</p>
<p><a class="btn" href="http://formdesigner.ecn5.com/GetForm?tokenuid=8291eb95-95f7-46e3-9fbe-d1780ea48078" target="_blank" rel="noopener noreferrer">Subscribe</a></p>
</div></div></div>
<div class="block_eight"><div class="ad_right"><h2 class="widgettitle">Ad Right Bottom</h2>
			<div class="textwidget"><!-- /339101471/box_ad_300x250 -->
<div id='div-gpt-ad-1446570172528-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1446570172528-0'); });
</script>
</div></div>
		</div></div>
<!--<div class="block_nine">
<div class="mcd">
<div class="accordion">
			<div class="accordion-section">
				<a class="accordion-section-title active" href="#accordion-4">Marketing Communications Directory<span></span></a>
			</div>

			<div class="accordion-section">
				<a class="accordion-section-title" href="#accordion-5">Contract Research Directory<span></span></a>
			</div>
		</div>
</div>
</div>-->
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
<div class="footer_wrapper">
<div class="footer">
<div class="ad_wide"><h2 class="widgettitle">Ad Footer</h2>
			<div class="textwidget"><!-- /339101471/Banner_ad_728x90 -->
<div id='div-gpt-ad-1446569707032-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1446569707032-0'); });
</script>
</div></div>
		</div><div class="clear"></div>
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106"><a href="http://pharmalive.com/">Home</a></li>
<li id="menu-item-107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107"><a href="http://www.pharmalive.com/about-pharmalive/">About</a></li>
<li id="menu-item-118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118"><a href="http://www.pharmalive.com/pharmalive-terms-of-use-agreement/">Terms of Use</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128"><a href="http://www.pharmalive.com/contact-us/">Contact Us</a></li>
<li id="menu-item-119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119"><a href="http://www.pharmalive.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-233"><a href="http://www.pharmalive.com/category/business/">Business</a></li>
<li id="menu-item-234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234"><a href="http://www.pharmalive.com/category/marketing-advertising/">Marketing &#038; Advertising</a></li>
<li id="menu-item-235" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-235"><a href="http://www.pharmalive.com/category/rd/">R&#038;D</a></li>
<li id="menu-item-236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236"><a href="http://www.pharmalive.com/category/therapeutics/">Therapeutics</a></li>
<li id="menu-item-121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121"><a href="http://www.pharmalive.com/resources/">Resources</a></li>
<li id="menu-item-115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115"><a href="http://www.pharmalive.com/manny-awards/">Manny Awards</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111"><a href="http://www.pharmalive.com/events/">Events</a></li>
<li id="menu-item-344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-344"><a href="http://www.pharmalive.com/advertise-on-pharmalive/">Advertise with Med Ad News and PharmaLive</a></li>
</ul></div><div class="copyright"><h2 class="widgettitle">Copyright</h2>
<div class="textwidget"><p>© 2017 PharmaLive and Outcomes LLC</p>
</div></div></div>
</div>
<!-- Starting of Javascript Generated by Simple Slideshow Manager -->
<script type="text/javascript">
</script>
<!-- Ending of Javascript Generated by Advanced Slideshow Manager -->	

		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script><button id="responsive-menu-button"
        class="responsive-menu-button responsive-menu-boring
         responsive-menu-accessible"
        type="button"
        aria-label="Menu">

    
    <span class="responsive-menu-box">
        <span class="responsive-menu-inner"></span>
    </span>

    </button><div id="responsive-menu-container" class="slide-left">
    <div id="responsive-menu-wrapper">
                                        <div id="responsive-menu-title">
        
        
        
        
        Main Navigation

            </div>
                                                <ul id="responsive-menu" class=""><li id="responsive-menu-item-230" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.pharmalive.com/category/marketing-advertising/" class="responsive-menu-item-link">Marketing &#038; Advertising</a></li><li id="responsive-menu-item-231" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent responsive-menu-item responsive-menu-item-current-parent"><a href="http://www.pharmalive.com/category/rd/" class="responsive-menu-item-link">R&#038;D</a></li><li id="responsive-menu-item-232" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.pharmalive.com/category/therapeutics/" class="responsive-menu-item-link">Therapeutics</a></li><li id="responsive-menu-item-100" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="http://www.pharmalive.com/resources/" class="responsive-menu-item-link">Resources</a></li><li id="responsive-menu-item-97" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="http://www.pharmalive.com/manny-awards/" class="responsive-menu-item-link">Manny Awards</a></li><li id="responsive-menu-item-104" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="http://www.pharmalive.com/events/" class="responsive-menu-item-link">Events</a></li><li id="responsive-menu-item-498" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.pharmalive.com/category/issue-archives/" class="responsive-menu-item-link">Issue Archives</a></li><li id="responsive-menu-item-18" class="login menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="http://pharmalive.com/login/" class="responsive-menu-item-link">Login</a></li><li id="responsive-menu-item-19" class="advertise menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="http://pharmalive.com/advertise-on-pharmalive/" class="responsive-menu-item-link">Advertise</a></li></ul>                                                <div id="responsive-menu-search-box">
    <form action="http://www.pharmalive.com" class="responsive-menu-search-form" role="search">
        <input type="search" name="s" placeholder="Search" class="responsive-menu-search-box">
    </form>
</div>                                                <div id="responsive-menu-additional-content"></div>                        </div>
</div>
      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript' src='http://www.pharmalive.com/wp-includes/js/wp-embed.js?ver=4.9.2'></script>
<script>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</script></body>
</html>