<!DOCTYPE html>
<html lang="en">
<head>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>




<!--Boxad_300x250-->
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/339101471/box_ad_300x250', [300, 250], 'div-gpt-ad-1446569963417-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!--Boxad_300x250_2-->
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/339101471/box_ad_300x250', [300, 250], 'div-gpt-ad-1446570172528-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!--Boxad_728x90_header-->
<script type='text/javascript'>
  googletag.cmd.push(function() {

var width = document.documentElement.clientWidth;
    var size;
     if (width >= 320 && width < 728) 
     size = [320, 50]; // smartphones
    else 
      size = [728, 90]; // desktops and tablets
    var size2;
     if (width >= 320 && width < 728) 
     size2 = [180, 150]; // smartphones
    else 
     size2 = [160, 600]; // desktops and tablets


    googletag.defineSlot('/339101471/Banner_ad_728x90', size, 'div-gpt-ad-1446569027688-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

 
   
  

<!--Boxad_728x90_footer-->
<script type='text/javascript'>
  googletag.cmd.push(function() {

var width = document.documentElement.clientWidth;
    var size;
     if (width >= 320 && width < 728) 
     size = [320, 50]; // smartphones
    else 
      size = [728, 90]; // desktops and tablets
    var size2;
     if (width >= 320 && width < 728) 
     size2 = [180, 150]; // smartphones
    else 
     size2 = [160, 600]; // desktops and tablets


    googletag.defineSlot('/339101471/Banner_ad_728x90', size, 'div-gpt-ad-1446569707032-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<!--Google Analytics Tracking Code-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
 
  ga('create', 'UA-74633508-1', 'auto');
  ga('send', 'pageview');
 
</script>

<!--END Google Analytics Tracking Code-->

<meta charset="utf-8" />
<meta name='viewport' content='width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no' /> 
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />	
<meta name="generator" content="WordPress 4.7.3" /> <!-- leave this for stats please -->
<title>SEC Cracks Down on &#8220;Fake Biotech News&#8221; | PharmaLive</title>
<!--Default Styles-->
<link rel="stylesheet" href="http://www.pharmalive.com/wp-content/themes/pharmalive/style.css" type="text/css" media="screen" />
<link href="http://www.pharmalive.com/wp-content/themes/pharmalive/responsive.css" rel="stylesheet" />
<link rel="icon" type="image/png" href="http://www.pharmalive.com/wp-content/themes/pharmalive/images/favicon.png" />  
<!--Accordion Styles-->
<script type="text/javascript"  src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script type="text/javascript" src="http://www.pharmalive.com/wp-content/themes/pharmalive/accordion/accordion.js"></script>  
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.pharmalive.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.pharmalive.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.pharmalive.com/feed/atom/" />
<link rel="pingback" href="http://www.pharmalive.com/xmlrpc.php" />
	<link rel='archives' title='April 2017' href='http://www.pharmalive.com/2017/04/' />
	<link rel='archives' title='March 2017' href='http://www.pharmalive.com/2017/03/' />
	<link rel='archives' title='February 2017' href='http://www.pharmalive.com/2017/02/' />
	<link rel='archives' title='January 2017' href='http://www.pharmalive.com/2017/01/' />
	<link rel='archives' title='December 2016' href='http://www.pharmalive.com/2016/12/' />
	<link rel='archives' title='November 2016' href='http://www.pharmalive.com/2016/11/' />
	<link rel='archives' title='October 2016' href='http://www.pharmalive.com/2016/10/' />
	<link rel='archives' title='September 2016' href='http://www.pharmalive.com/2016/09/' />
	<link rel='archives' title='August 2016' href='http://www.pharmalive.com/2016/08/' />
	<link rel='archives' title='July 2016' href='http://www.pharmalive.com/2016/07/' />
	<link rel='archives' title='June 2016' href='http://www.pharmalive.com/2016/06/' />
	<link rel='archives' title='May 2016' href='http://www.pharmalive.com/2016/05/' />
	<link rel='archives' title='April 2016' href='http://www.pharmalive.com/2016/04/' />
	<link rel='archives' title='March 2016' href='http://www.pharmalive.com/2016/03/' />
	<link rel='archives' title='February 2016' href='http://www.pharmalive.com/2016/02/' />
	<link rel='archives' title='January 2016' href='http://www.pharmalive.com/2016/01/' />
	<link rel='archives' title='December 2015' href='http://www.pharmalive.com/2015/12/' />
	<link rel='archives' title='November 2015' href='http://www.pharmalive.com/2015/11/' />
	<link rel='archives' title='October 2015' href='http://www.pharmalive.com/2015/10/' />
	<link rel='archives' title='September 2015' href='http://www.pharmalive.com/2015/09/' />
	<link rel='archives' title='August 2015' href='http://www.pharmalive.com/2015/08/' />
	<link rel='archives' title='July 2015' href='http://www.pharmalive.com/2015/07/' />
	<link rel='archives' title='June 2015' href='http://www.pharmalive.com/2015/06/' />
	<link rel='archives' title='May 2015' href='http://www.pharmalive.com/2015/05/' />
	<link rel='archives' title='April 2015' href='http://www.pharmalive.com/2015/04/' />
	<link rel='archives' title='March 2015' href='http://www.pharmalive.com/2015/03/' />
	<link rel='archives' title='February 2015' href='http://www.pharmalive.com/2015/02/' />
	<link rel='archives' title='December 2014' href='http://www.pharmalive.com/2014/12/' />
	<link rel='archives' title='October 2014' href='http://www.pharmalive.com/2014/10/' />
	<link rel='archives' title='April 2014' href='http://www.pharmalive.com/2014/04/' />
	<link rel='archives' title='December 2013' href='http://www.pharmalive.com/2013/12/' />
	<link rel='archives' title='November 2013' href='http://www.pharmalive.com/2013/11/' />
	<link rel='archives' title='October 2013' href='http://www.pharmalive.com/2013/10/' />
	<link rel='archives' title='September 2013' href='http://www.pharmalive.com/2013/09/' />
	<link rel='archives' title='August 2013' href='http://www.pharmalive.com/2013/08/' />
	<link rel='archives' title='July 2013' href='http://www.pharmalive.com/2013/07/' />
	<link rel='archives' title='June 2013' href='http://www.pharmalive.com/2013/06/' />
	<link rel='archives' title='May 2013' href='http://www.pharmalive.com/2013/05/' />
	<link rel='archives' title='April 2013' href='http://www.pharmalive.com/2013/04/' />
	<link rel='archives' title='March 2013' href='http://www.pharmalive.com/2013/03/' />
	<link rel='archives' title='February 2013' href='http://www.pharmalive.com/2013/02/' />
	<link rel='archives' title='January 2013' href='http://www.pharmalive.com/2013/01/' />
	<link rel='archives' title='December 2012' href='http://www.pharmalive.com/2012/12/' />
	<link rel='archives' title='November 2012' href='http://www.pharmalive.com/2012/11/' />
	<link rel='archives' title='October 2012' href='http://www.pharmalive.com/2012/10/' />
	<link rel='archives' title='September 2012' href='http://www.pharmalive.com/2012/09/' />
	<link rel='archives' title='August 2012' href='http://www.pharmalive.com/2012/08/' />
	<link rel='archives' title='July 2012' href='http://www.pharmalive.com/2012/07/' />
	<link rel='archives' title='June 2012' href='http://www.pharmalive.com/2012/06/' />
	<link rel='archives' title='May 2012' href='http://www.pharmalive.com/2012/05/' />
	<link rel='archives' title='April 2012' href='http://www.pharmalive.com/2012/04/' />
	<link rel='archives' title='March 2012' href='http://www.pharmalive.com/2012/03/' />
	<link rel='archives' title='February 2012' href='http://www.pharmalive.com/2012/02/' />
	<link rel='archives' title='January 2012' href='http://www.pharmalive.com/2012/01/' />
	<link rel='archives' title='December 2011' href='http://www.pharmalive.com/2011/12/' />
	<link rel='archives' title='November 2011' href='http://www.pharmalive.com/2011/11/' />
	<link rel='archives' title='March 2011' href='http://www.pharmalive.com/2011/03/' />
	<link rel='archives' title='January 2011' href='http://www.pharmalive.com/2011/01/' />
	<link rel='archives' title='October 2010' href='http://www.pharmalive.com/2010/10/' />
	<link rel='archives' title='September 2010' href='http://www.pharmalive.com/2010/09/' />
	<link rel='archives' title='June 2010' href='http://www.pharmalive.com/2010/06/' />
	<link rel='archives' title='April 2010' href='http://www.pharmalive.com/2010/04/' />

<!-- All in One SEO Pack 2.3.12.1 by Michael Torbert of Semper Fi Web Design[3556,3626] -->
<meta name="description"  content="The Securities and Exchange Commission singled out four biotech companies for allegedly promoting “fake news” in an attempt to manipulate share prices." />

<link rel="canonical" href="http://www.pharmalive.com/sec-cracks-down-on-fake-biotech-news/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/www.pharmalive.com\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js'
        data-shr-siteid='3b792d4fc865fb85256157764cd1cc6f' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='PharmaLive' />
<meta name='shareaholic:language' content='en-US' />
<meta name='shareaholic:url' content='http://www.pharmalive.com/sec-cracks-down-on-fake-biotech-news/' />
<meta name='shareaholic:keywords' content='biotech, business, sec, schemes, shares' />
<meta name='shareaholic:article_published_time' content='2017-04-11T12:02:25+00:00' />
<meta name='shareaholic:article_modified_time' content='2017-04-11T17:02:27+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='BioSpace' />
<meta name='shareaholic:site_id' content='3b792d4fc865fb85256157764cd1cc6f' />
<meta name='shareaholic:wp_version' content='7.8.0.4' />

<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='eMember.style-group-css' href='http://www.pharmalive.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/wp-eMember/css/eMember_style.css,wp-content/plugins/wp-eMember/css/eMember_custom_style.css,wp-content/plugins/wp-eMember/css/validationEngine.jquery.css,wp-content/plugins/wp-eMember/css/jquery.fileuploader.css,wp-content/plugins/magic-liquidizer-responsive-table/idcss/ml-responsive-table.css,wp-content/plugins/simple-responsive-slider/assets/css/responsiveslides.css,wp-content/plugins/simple-slideshow-manager/css/style.css,wp-content/themes/pharmalive/pagenavi-css.css,wp-content/plugins/search-filter-pro/public/assets/css/chosen.min.css,wp-content/plugins/search-filter-pro/public/assets/css/search-filter.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-group-css' href='http://www.pharmalive.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css,wp-content/plugins/wordpress-popular-posts/style/wpp.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.pharmalive.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.pharmalive.com/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.pharmalive.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/wp-eMember/js/jquery.fileuploader.js,wp-content/plugins/wp-eMember/js/jquery.validationEngine.js,wp-content/plugins/wp-eMember/js/jquery.hint.js,wp-content/plugins/wp-eMember/js/jquery.tools18.min.js,wp-content/plugins/wp-eMember/js/jquery.libs.js,wp-content/plugins/wp-eMember/js/jquery.pagination-2.0rc.js,wp-content/plugins/wp-eMember/js/jquery.confirm-1.3.js,wp-content/plugins/magic-liquidizer-responsive-table/idjs/ml.responsive.table.min.js,wp-content/plugins/simple-responsive-slider/assets/js/responsiveslides.min.js'></script>
<link rel='https://api.w.org/' href='http://www.pharmalive.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.pharmalive.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.pharmalive.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://www.pharmalive.com/?p=131327' />
<link rel="alternate" type="application/json+oembed" href="http://www.pharmalive.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pharmalive.com%2Fsec-cracks-down-on-fake-biotech-news%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.pharmalive.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pharmalive.com%2Fsec-cracks-down-on-fake-biotech-news%2F&#038;format=xml" />
    <style type="text/css" media="screen">
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
            text-decoration: none;
            border: none;
          }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 0px 10px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #595959;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<meta http-equiv="Content-type" content="text/html; charset=utf-8" /><link rel='canonical' href='http://www.pharmalive.com/sec-cracks-down-on-fake-biotech-news/' />
	<script type="text/javascript">
	jQuery(document).ready(function($) {
		$(function() {
			$(".rslides").responsiveSlides({
			  auto: true,             // Boolean: Animate automatically, true or false
			  speed: 500,            // Integer: Speed of the transition, in milliseconds
			  timeout: 4000,          // Integer: Time between slide transitions, in milliseconds
			  pager: false,           // Boolean: Show pager, true or false
			  nav: false,             // Boolean: Show navigation, true or false
			  random: false,          // Boolean: Randomize the order of the slides, true or false
			  pause: false,           // Boolean: Pause on hover, true or false
			  pauseControls: false,    // Boolean: Pause when hovering controls, true or false
			  prevText: "Back",   // String: Text for the "previous" button
			  nextText: "Next",       // String: Text for the "next" button
			  maxwidth: "888",           // Integer: Max-width of the slideshow, in pixels
			  navContainer: "",       // Selector: Where controls should be appended to, default is after the 'ul'
			  manualControls: "",     // Selector: Declare custom pager navigation
			  namespace: "rslides",   // String: Change the default namespace used
			  before: function(){},   // Function: Before callback
			  after: function(){}     // Function: After callback
			});
		});
	 });
	</script>
	<script type="text/javascript" id="acx_js_api">
function call_acx_y_player(frame_id, func,id,u_id, args)
{
	frame_id_dpl = frame_id+u_id;
	var frame ='#'+frame_id+u_id+id;
	var frame_id_yt='#'+frame_id+u_id+'_frame_'+id;
	var imageid = '#acx_image_'+u_id+'_'+id;
	var vedio_stat_field ='#acx_hidden_id_'+u_id;
	var palybuttn = '.acx_dis_yplay_but_'+u_id;
	var pausebuttn = '.acx_dis_ypause_but_'+u_id;
	var newvalue = 0;
	if(func=="playVideo")
	{
		
		var img_yt_thumbnail_element = ".acx_ssm_yt_"+u_id+"_"+id;
		var img_yt_thumbnail_h = jQuery(img_yt_thumbnail_element).height();  
		var img_yt_thumbnail_w = jQuery(img_yt_thumbnail_element).width();  

		var img_stop = '.img_stop_'+u_id;
		var img_play = '.img_play_'+u_id;

		jQuery(img_stop).hide();
		jQuery(img_play).hide();


		var img_prev = '.img_prev_'+u_id;
		var img_next = '.img_next_'+u_id;

		jQuery(img_prev).hide();
		jQuery(img_next).hide();

		jQuery(imageid).hide();
		jQuery(frame).fadeIn('slow');

		var framecode="<iframe id='youtube_url' src='https://www.youtube.com/embed/"+frame_id+"?autoplay=1&controls=0&wmode=opaque&cc_load_policy=1&rel=0&iv_load_policy=3&loop=0' width='"+img_yt_thumbnail_w+"' height='"+img_yt_thumbnail_h+"'></iframe>";

		jQuery(frame_id_yt).html(framecode);

		jQuery(palybuttn).hide();
		jQuery(pausebuttn).show();
		jQuery(vedio_stat_field).val('play');
	}
	else if(func=="stopVideo")
	{
		var img_stop = '.img_stop_'+u_id;
		var img_play = '.img_play_'+u_id;

		jQuery(img_stop).show();
		jQuery(img_play).show();

		var img_prev = '.img_prev_'+u_id;
		var img_next = '.img_next_'+u_id;

		jQuery(img_prev).show();
		jQuery(img_next).show();

		jQuery(frame).hide();

		var framecode="";
		jQuery(frame_id_yt).html(framecode);

		jQuery(imageid).fadeIn('slow');
		jQuery(palybuttn).show();
		jQuery(pausebuttn).hide();
		jQuery(vedio_stat_field).val('stop');
		}
		if(!frame_id) return;
		if(frame_id_dpl.id) frame_id_dpl = frame_id_dpl.id;
		else if(typeof jQuery != "undefined" && frame_id_dpl instanceof jQuery && frame_id_dpl.length) frame_id = frame_id_dpl.get(0).id;
		if(!document.getElementById(frame_id_dpl)) return;
		args = args || [];
		/*Searches the document for the IFRAME with id=frame_id*/
		var all_iframes = document.getElementsByTagName("iframe");
		for(var i=0, len=all_iframes.length; i<len; i++){
		if(all_iframes[i].id == frame_id_dpl || all_iframes[i].parentNode.id == frame_id){
		/*The index of the IFRAME element equals the index of the iframe in
		the frames object (<frame> . */
		window.frames[i].postMessage(JSON.stringify({
		"event": "command",
		"func": func,
		"args": args,
		"id": frame_id
		}), "*");
		}
	}
}
function acx_play_vimeo_video(vedio_id,id,u_id)
{
	var img_vm_thumbnail_element = ".acx_ssm_vm_"+u_id+"_"+id;
	var img_vm_thumbnail_h = jQuery(img_vm_thumbnail_element).height();  
	var img_vm_thumbnail_w = jQuery(img_vm_thumbnail_element).width(); 

	var iframe_id = "#player_"+vedio_id+u_id;
	var iframe = jQuery(iframe_id)[0],
	player = iframe;
	var frame ='#'+vedio_id+u_id+id;
	var frame_id_vimeo ='#'+vedio_id+u_id+"_frame_"+id;
	var imageid = '#acx_image_vimeo_'+u_id+'_'+id;
	var vedio_stat_field ='#acx_hidden_id_'+u_id;
	var palybuttn = '.acx_dis_vplay_but_'+u_id;
	var pausebuttn = '.acx_dis_vpause_but_'+u_id;

	var img_stop = '.img_stop_'+u_id;
	var img_play = '.img_play_'+u_id;

	jQuery(img_stop).hide();
	jQuery(img_play).hide();

	var img_prev = '.img_prev_'+u_id;
	var img_next = '.img_next_'+u_id;

	jQuery(img_prev).hide();
	jQuery(img_next).hide();

	jQuery(vedio_stat_field).val('play');
	jQuery(imageid).hide();
	jQuery(frame).fadeIn('slow');

	var framecode="<iframe src='https://player.vimeo.com/video/"+vedio_id+"?player_id=player&autoplay=1&title=0&byline=0&portrait=0&loop=0&autopause=0' width='"+img_vm_thumbnail_w+"' height='"+img_vm_thumbnail_h+"'></iframe>";

	jQuery(frame_id_vimeo).html(framecode);

	jQuery(palybuttn).hide();
	jQuery(pausebuttn).show();
}
function acx_stop_vimeo_video(vedio_id,id,u_id)
{
	var iframe_id = "#player_"+vedio_id+u_id;
	var iframe = jQuery(iframe_id)[0],
	player = iframe;
	var frame_id_vimeo ='#'+vedio_id+u_id+"_frame_"+id;
	var frame ='#'+vedio_id+u_id+id;
	var imageid = '#acx_image_vimeo_'+u_id+'_'+id;
	var vedio_stat_field ='#acx_hidden_id_'+u_id;
	var palybuttn = '.acx_dis_vplay_but_'+u_id;
	var pausebuttn = '.acx_dis_vpause_but_'+u_id;
	var framecode="";
	jQuery(frame_id_vimeo).html(framecode);

	var img_stop = '.img_stop_'+u_id;
	var img_play = '.img_play_'+u_id;

	jQuery(img_stop).show();
	jQuery(img_play).show();

	var img_prev = '.img_prev_'+u_id;
	var img_next = '.img_next_'+u_id;

	jQuery(img_prev).show();
	jQuery(img_next).show();

	jQuery(frame).hide();
	jQuery(imageid).fadeIn('slow');
	jQuery(palybuttn).show();
	jQuery(pausebuttn).hide();
	jQuery(vedio_stat_field).val('stop');
}
</script>

<!-- WP eMember plugin v8.9.4 - http://www.tipsandtricks-hq.com/wordpress-emember-easy-to-use-wordpress-membership-plugin-1706 -->
<script type="text/javascript">
    /* <![CDATA[ */
    jQuery(document).ready(function($) {
            emember_forget_pass_trigger = '';
            $forgot_pass_overlay = $(".forgot_pass_link").click(function(e) {
                $("#wp_emember_email_mailMsg").html("").hide();
                $("#wp_emember_email_mailForm").show();
                $('.eMember_text_input').val("");
            }).overlay({
                mask: {
                    color: '#ebecff'/*'darkred'*//*'#E7E7E7'*/,
                    loadSpeed: 200,
                    top: '30%',
                    opacity: 0.9
                },
                api: true,
                onBeforeLoad: function() {
                    emember_forget_pass_trigger = this.getTrigger();
                },
                closeOnClick: false
            });

            $("#wp_emember_mailSendForm").live('submit', function(e) {
                var $this = this;
                var divs = jQuery($this).parent().parent().find("div");
                var emailId = jQuery($this).find("input").eq(0).val();
                if (emailId == "")
                    return;
                divs.eq(1).hide();
                divs.eq(0).html("").append(jQuery('<h3>Please Wait...</h3>')).show();
                var params = {"event": "send_mail", "action": "send_mail", "email": emailId, "_ajax_nonce": "83b179a818"}
                jQuery.get('http://www.pharmalive.com/wp-admin/admin-ajax.php', params,
                        function(data) {
                            divs.eq(0).html("").append(jQuery('<h3>' + data.msg + '</h3>'));
                            setTimeout("emember_forget_pass_trigger.overlay().close()", 1000);
                        },
                        "json");
                e.preventDefault();
            });
        function get_redirect_url($redirects) {
            var $after_login_page = '';
            if ($redirects.own)
                return $redirects.own;
            if ($redirects.level)
                return $redirects.level;
            if ($after_login_page)
                return $after_login_page;
            return '';
        }
    });
    /* ]]> */
</script>
        <script type="text/javascript">
            jQuery(document).ready(function($) {
                $('#respond').html("Please <a href=\"http://pharmalive.com/member-login/\">Login</a> to post a comment");
            });
        </script>
        				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 1;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.pharmalive.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=307ab954bb&wpp_id=131327';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<style>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</style>  
</head>
<body>
<div class="header_wrapper">
<div class="header_main">
<div class="ad_wide"><h2 class="widgettitle">Ad Header</h2>
			<div class="textwidget"><!-- /339101471/Banner_ad_728x90 -->
<div id='div-gpt-ad-1446569027688-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1446569027688-0'); });
</script>
</div></div>
		</div><div class="clear"></div>
<h1 class="logo"><a href="http://www.pharmalive.com/">PharmaLive</a></h1>
<div class="slogan"><h2 class="widgettitle">Slogan</h2>
<div class="textwidget"><p>The Pulse of the Pharmaceutical Industry</p>
</div></div><div class="social"><h2 class="widgettitle">Social Icons</h2>
<div class="textwidget"><ul>
<li><a href="https:/www.facebook.com/MedAdNewsMannyAwards?ref=aymt_homepage_panel" target="_blank"><img class="alignnone size-full wp-image-74" src="http://pharmalive.com/wp-content/uploads/2015/03/icon_facebook.png" alt="icon_facebook" width="34" height="34" /></a></li>
<li><a href="https:/twitter.com/pharmalive" target="_blank"><img class="alignnone size-medium wp-image-77" src="http://pharmalive.com/wp-content/uploads/2015/03/icon_twitter.png" alt="icon_twitter" width="34" height="34" /></a></li>
<li><a href="https:/www.linkedin.com/groups/PharmaLive-2521515/about" target="_blank"><img class="alignnone size-medium wp-image-75" src="http://pharmalive.com/wp-content/uploads/2015/03/icon_linkedin.png" alt="icon_linkedin" width="34" height="34" /></a></li>
<li><a href="#" target="_blank"><img class="alignnone size-medium wp-image-76" src="http://pharmalive.com/wp-content/uploads/2015/03/icon_rss.png" alt="icon_rss" width="34" height="34" /></a></li>
</ul>
</div></div><div class="search">
<form method="get" id="searchform" action="http://www.pharmalive.com/">
<input placeholder="Enter a search term..." type="text" size="18" value="" name="s" id="s" />
<input type="submit" id="searchsubmit" value=""/>
</form>
</div>
<div class="clear"></div>
</div>
</div>
<div class="nav_wrapper">
<div class="nav_main">
<div class="menu-header-menu-container"><ul id="menu-header-menu" class="menu"><li id="menu-item-230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230"><a href="http://www.pharmalive.com/category/marketing-advertising/">Marketing &#038; Advertising</a></li>
<li id="menu-item-231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231"><a href="http://www.pharmalive.com/category/rd/">R&#038;D</a></li>
<li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232"><a href="http://www.pharmalive.com/category/therapeutics/">Therapeutics</a></li>
<li id="menu-item-100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100"><a href="http://www.pharmalive.com/resources/">Resources</a></li>
<li id="menu-item-97" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97"><a href="http://www.pharmalive.com/manny-awards/">Manny Awards</a></li>
<li id="menu-item-104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104"><a href="http://www.pharmalive.com/events/">Events</a></li>
<li id="menu-item-498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-498"><a href="http://www.pharmalive.com/category/issue-archives/">Issue Archives</a></li>
<li id="menu-item-18" class="login menu-item menu-item-type-custom menu-item-object-custom menu-item-18"><a href="http://pharmalive.com/login/">Login</a></li>
<li id="menu-item-19" class="advertise menu-item menu-item-type-custom menu-item-object-custom menu-item-19"><a href="http://pharmalive.com/advertise-on-pharmalive/">Advertise</a></li>
</ul></div></div>
</div><div class="content">
<div class="clear"></div>
<div class="block_left">
<div class="breadcrumbs">
    <!-- Breadcrumb NavXT 5.6.0 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to PharmaLive." href="http://www.pharmalive.com" class="home"><span property="name">PharmaLive</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Business category archives." href="http://www.pharmalive.com/category/business/" class="taxonomy category"><span property="name">Business</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Schemes category archives." href="http://www.pharmalive.com/category/business/schemes/" class="taxonomy category"><span property="name">Schemes</span></a><meta property="position" content="3"></span> &gt; <span property="itemListElement" typeof="ListItem"><span property="name">SEC Cracks Down on &#8220;Fake Biotech News&#8221;</span><meta property="position" content="4"></span><div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/button-print-blu20.png" alt="Print Friendly" /></a></div></div>

  
<div class="page" id="post-131327">
<h2>SEC Cracks Down on &#8220;Fake Biotech News&#8221;</h2>
<div class="meta"><p><strong>Written by:</strong> <a href="http://www.pharmalive.com/author/biospace/" title="Posts by BioSpace" rel="author">BioSpace</a> <span>|</span> <a href="mailto:support@biospace.com">support@biospace.com</a> <span>|</span> <strong>Dated:</strong> Tuesday, April 11th, 2017</p> </div>
<div class='shareaholic-canvas' data-app-id='16119559' data-app='share_buttons' data-title='SEC Cracks Down on &quot;Fake Biotech News&quot;' data-link='http://www.pharmalive.com/sec-cracks-down-on-fake-biotech-news/' data-summary='The Securities and Exchange Commission singled out four biotech companies for allegedly promoting “fake news” in an attempt to manipulate share prices.'></div><div class="pf-content"><p>&nbsp;</p>
<p><span id="ctl00_PageCenterContent__newsStory1_Content">April 11, 2017 <br />
 By <a href="http://www.biospace.com/news_subject_all_results.aspx?CatagoryId=40274">Alex Keown</a>, BioSpace.com Breaking News Staff <br />
 </span></p>
<p>&nbsp;</p>
<p><span id="ctl00_PageCenterContent__newsStory1_Content"><br />
 WASHINGTON – The <b>Securities and Exchange Commission</b> singled out four biotech companies for allegedly promoting <a href="https://www.sec.gov/news/press-release/2017-79" target="_blank"><b>“fake news”</b></a> in an attempt to manipulate share prices.</span></p>
<p><span id="ctl00_PageCenterContent__newsStory1_Content">The SEC singled out <a href="http://www.biospace.com/company_profile.aspx?CompanyId=1002802"><b>ImmunoCellular Therapeutics</b></a> (<a href="http://investor.biospace.com/biospace/quote?Symbol=IMUC"><b>IMUC</b></a>), <a href="http://www.biospace.com/company_profile.aspx?CompanyId=3738"><b>CytRx Corporation</b></a> (<a href="http://investor.biospace.com/biospace/quote?Symbol=CYTR"><b>CYTR</b></a>), <a href="http://www.biospace.com/company_profile.aspx?CompanyId=1010842"><b>Lion Biotechnologies</b></a> and <a href="http://www.biospace.com/company_profile.aspx?CompanyId=1011526"><b>Galena Biopharma</b></a> (<a href="http://investor.biospace.com/biospace/quote?Symbol=GALE"><b>GALE</b></a>), for allegedly paying for “deceptive articles” that touted the company and its stock, but were in reality paid advertisements. <b>Manish Singh</b>, the former chief executive officer of ImmunoCellular and <b>Michael Ahn</b>, former CEO of <b>Galena</b>, were also charged by the SEC. </p>
<p> On Monday, the SEC took action against 27 individuals and entities, including four biotech companies, behind various alleged stock promotion schemes that the commission said left investors with the impression “they were reading independent, unbiased analyses on investing websites.” In reality, the SEC said website writers were being secretly compensated for touting company stocks. The writers of these articles allegedly posted “bullish” pieces about the companies that were really paid advertisements, as opposed to independent pieces of journalism, the SEC said. More than 250 articles specifically included false statements that the writers had not been compensated by the companies they were writing about, the SEC said in its announcement. </p>
<p> In its allegations against <a href="https://www.sec.gov/litigation/admin/2017/33-10338.pdf" target="_blank"><b>Singh and ImmunoCellular</b></a>, the SEC said there were more than 50 Internet articles commissioned touting the company on investment sites between September 2011 and August 2012. Singh engaged <b>Lidingo Holdings</b>, a stock promotions firm, to pay writers thousands of dollars to promote ImmunoCellular on websites such as <i>Seeking Alpha</i>, the SEC said. The SEC said ImmunoCellular and Singh violated anti-fraud provisions in federal securities laws. Singh, who left ImmunoCellular in 2012, and ImmunoCellular have already settled the charges against them, the SEC said</span>.</p>
<p><span id="ctl00_PageCenterContent__newsStory1_Content">Lion Biotechnologies, which was also <a href="https://www.sec.gov/litigation/admin/2017/33-10340.pdf" target="_blank"><b>helmed by Singh</b></a>, used Lidingo to publish bullish articles on sites like <i>Seeking Alpha</i>, the SEC alleged. Lidingo earned more than $230,000 over 2013 and part of 2014 for the work commissioned. Lidingo was also paid with 50,000 shares of company stock, the SEC said. </p>
<p> For CytRx, the SEC said the company was approached by a group known as <b>DreamTeam Group</b> to publish articles on investment sites like Seeking Alpha. DreamTeam would provide writers with ideas for articles about CytRx and pay them to publish those pieces. DreamTeam garnered $65,000 for its services over 2013 and 2014, the SEC said. According to the SEC, CytRx was <a href="https://www.sec.gov/litigation/admin/2017/33-10345.pdf" target="_blank"><b>looking for bullish articles</b></a> about the company in late 2013 in time for a public offering of stock in January of 2014. </p>
<p> <a href="https://www.sec.gov/litigation/admin/2017/33-10337.pdf" target="_blank"><b>Galena and Ahn</b></a> paid for more than 100 publications to promote the company stock, the SEC said in its allegations. Ahn engaged Lidingo Holdings and DreamTeam to also write and promote articles about Galena on websites such as <i>Seeking Alpha</i>, among others. The SEC said Galena paid Lidingo “at least $460,000 in monthly fees and a $20,000 bonus,” as well as provided stock options. DreamTeam was paid $50,000 for several months-worth of marketing and branding services, the SEC said. Not only did the company benefit by having stock prices jump, the SEC said Ahn sold 796,765 shares of Galena stuck during this period of artificial stock inflation in 2014. Galena has settled with the SEC. </p>
<p> “If a company pays someone to publish or publicize articles about its stock, it must be disclosed to the investing public. These companies, promoters, and writers allegedly misled investors by disguising paid promotions as objective and independent analyses,” <b>Stephanie Avakian</b>, acting director of the SEC’s Division of Enforcement,” said in a statement. </span></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>BioSpace source:</p>
<p><a href="http://www.biospace.com/News/sec-cracks-down-on-fake-biotech-news/452343/source=TopBreaking?intcid=homepage-seekernewssection-tabtopbreakingnews">http://www.biospace.com/News/sec-cracks-down-on-fake-biotech-news/452343/source=TopBreaking?intcid=homepage-seekernewssection-tabtopbreakingnews</a></p>
</div><div class='shareaholic-canvas' data-app-id='16119555' data-app='share_buttons' data-title='SEC Cracks Down on &quot;Fake Biotech News&quot;' data-link='http://www.pharmalive.com/sec-cracks-down-on-fake-biotech-news/' data-summary='The Securities and Exchange Commission singled out four biotech companies for allegedly promoting “fake news” in an attempt to manipulate share prices.'></div></div>
<div class="comments-template">
</div>
</div>
<div class="block_right">
<div class="block_one"><div class="ad_right"><h2 class="widgettitle">Ad Right Top</h2>
			<div class="textwidget"><!-- /339101471/box_ad_300x250 -->
<div id='div-gpt-ad-1446569963417-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1446569963417-0'); });
</script>
</div></div>
		</div></div>
<div class="block_three"><div class="top_article">
<div class="accordion">
			<div class="accordion-section">
				<a class="accordion-section-title active" href="#accordion-1">Top Articles <span></span></a>

<!-- WordPress Popular Posts Plugin v3.3.4 [W] [all] [views] [regular] [CAT] -->
<div id="accordion-1" class="accordion-section-content open" style="display:block">
<h2 class="widgettitle">Top Articles</h2>

<ul class="wpp-list">
<li><a href="http://www.pharmalive.com/top-10-pipelines/" title="2015 Annual Report: Top 10 Pipelines" class="wpp-post-title" target="_self">2015 Annual Report: Top 10 Pipelines</a>  <span class="post-stats"><span class="wpp-views">11,866 views</span></span> </li>
<li><a href="http://www.pharmalive.com/annual-report-top-10-pipelines/" title="2016 Annual Report: Top 10 Pipelines" class="wpp-post-title" target="_self">2016 Annual Report: Top 10 Pipelines</a>  <span class="post-stats"><span class="wpp-views">11,300 views</span></span> </li>
<li><a href="http://www.pharmalive.com/celgene-snaps-up-merck-co-s-giant-complex-in-new-jersey/" title="Celgene Snaps Up Merck &#038; Co.&#8217;s Giant Complex in New Jersey" class="wpp-post-title" target="_self">Celgene Snaps Up Merck &#038; Co.&#8217;s Giant Complex in New Jersey</a>  <span class="post-stats"><span class="wpp-views">9,700 views</span></span> </li>
<li><a href="http://www.pharmalive.com/special-report-top-100-biotechnology-companies-the-acquisition-game/" title="2015 Annual Report: Top 100 Biotechnology Companies – The Acquisition Game" class="wpp-post-title" target="_self">2015 Annual Report: Top 100 Biotechnology Companies – The Acquisition Game</a>  <span class="post-stats"><span class="wpp-views">3,900 views</span></span> </li>

</ul>
</div><!--end .accordion-section-content-->
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
			</div><!--end .accordion-section-->

			<div class="accordion-section">
				<a class="accordion-section-title" href="#accordion-2">Most Recent <span></span></a>
<div id="accordion-2" class="accordion-section-content"><h2 class="widgettitle">Most Recent</h2>


<div class="upw-posts hfeed">

  
      
        
        <article class="active post-131327 post type-post status-publish format-standard hentry category-biotech category-business category-sec category-schemes category-shares">

          <header>

            
                          <h4 class="entry-title">
                <a href="http://www.pharmalive.com/sec-cracks-down-on-fake-biotech-news/" rel="bookmark">
                  SEC Cracks Down on &#8220;Fake Biotech News&#8221;                </a>
              </h4>
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-131332 post type-post status-publish format-standard hentry category-data category-fda-fda category-fda category-organ-on-a-chip category-organs category-technology category-tissue">

          <header>

            
                          <h4 class="entry-title">
                <a href="http://www.pharmalive.com/fda-picks-bostons-emulate-for-its-organ-on-a-chip-technology/" rel="bookmark">
                  FDA Picks Emulate for Organ-on-a-Chip Technology                </a>
              </h4>
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-131324 post type-post status-publish format-standard hentry category-business category-costs category-head-neck-cancer category-immunotherapy category-national-institute-for-health-and-care-excellence-nice category-pricing">

          <header>

            
                          <h4 class="entry-title">
                <a href="http://www.pharmalive.com/uk-cost-agency-turns-down-bristol-drug-for-head-and-neck-cancer/" rel="bookmark">
                  UK cost agency turns down Bristol drug                </a>
              </h4>
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-131282 post type-post status-publish format-standard hentry category-clinical-trials category-licensing category-oncology category-pancreatic-cancer category-rd category-shares-2">

          <header>

            
                          <h4 class="entry-title">
                <a href="http://www.pharmalive.com/oncomed-sinks-as-cancer-drug-fails-bayer-opts-against-licensing-drugs/" rel="bookmark">
                  OncoMed sinks as cancer drug fails                </a>
              </h4>
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
  
</div>

</div><!--end .accordion-section-content-->			</div><!--end .accordion-section-->

			<div class="accordion-section">
				<a class="accordion-section-title" href="#accordion-3">Most Commented <span></span></a>

<!-- WordPress Popular Posts Plugin v3.3.4 [W] [all] [comments] [regular] [CAT] -->
<div id="accordion-3" class="accordion-section-content">
<h2 class="widgettitle">Most Comented</h2>
<p class="wpp-no-data">Sorry. No data so far.</p></div><!--end .accordion-section-content-->
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
			</div><!--end .accordion-section-->
		</div>
</div></div>
<div class="block_four"><div class="medadnews"><h2 class="widgettitle">MedAdNews</h2>
<div class="textwidget"><p style="text-align: right;"><a href="http://www.medadnews-digital.com"><img class=" wp-image-130157 alignright" src="http://www.pharmalive.com/wp-content/uploads/2017/03/1702-cover-223x300.jpg" alt="" width="120" height="161" /></a></p>
<p>Extensive pharmaceutical business and marketing intelligence. For back issues, please contact MDAD@kmpsgroup.com.</p>
<p><strong><a href="http://www.medadnews.com" target="_blank">February 2017 Focus</a></strong><strong>:</strong> Top 10 Pipelines, Agenda 2017 and more!</p>
<p><a class="btn" href="http://eforms.kmpsgroup.com/jointforms/Forms/Subscription.aspx?pubcode=MDAD" target="_blank">Subscribe</a></p>
</div></div></div>
<div class="block_eight"><div class="ad_right"><h2 class="widgettitle">Ad Right Bottom</h2>
			<div class="textwidget"><!-- /339101471/box_ad_300x250 -->
<div id='div-gpt-ad-1446570172528-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1446570172528-0'); });
</script>
</div></div>
		</div></div>
<!--<div class="block_nine">
<div class="mcd">
<div class="accordion">
			<div class="accordion-section">
				<a class="accordion-section-title active" href="#accordion-4">Marketing Communications Directory<span></span></a>
			</div>

			<div class="accordion-section">
				<a class="accordion-section-title" href="#accordion-5">Contract Research Directory<span></span></a>
			</div>
		</div>
</div>
</div>-->
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
<div class="footer_wrapper">
<div class="footer">
<div class="ad_wide"><h2 class="widgettitle">Ad Footer</h2>
			<div class="textwidget"><!-- /339101471/Banner_ad_728x90 -->
<div id='div-gpt-ad-1446569707032-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1446569707032-0'); });
</script>
</div></div>
		</div><div class="clear"></div>
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106"><a href="http://pharmalive.com/">Home</a></li>
<li id="menu-item-107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107"><a href="http://www.pharmalive.com/about-pharmalive/">About</a></li>
<li id="menu-item-118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118"><a href="http://www.pharmalive.com/pharmalive-terms-of-use-agreement/">Terms of Use</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128"><a href="http://www.pharmalive.com/contact-us/">Contact Us</a></li>
<li id="menu-item-119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119"><a href="http://www.pharmalive.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-233" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-233"><a href="http://www.pharmalive.com/category/business/">Business</a></li>
<li id="menu-item-234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234"><a href="http://www.pharmalive.com/category/marketing-advertising/">Marketing &#038; Advertising</a></li>
<li id="menu-item-235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235"><a href="http://www.pharmalive.com/category/rd/">R&#038;D</a></li>
<li id="menu-item-236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236"><a href="http://www.pharmalive.com/category/therapeutics/">Therapeutics</a></li>
<li id="menu-item-121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121"><a href="http://www.pharmalive.com/resources/">Resources</a></li>
<li id="menu-item-115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115"><a href="http://www.pharmalive.com/manny-awards/">Manny Awards</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111"><a href="http://www.pharmalive.com/events/">Events</a></li>
<li id="menu-item-344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-344"><a href="http://www.pharmalive.com/advertise-on-pharmalive/">Advertise with Med Ad News and PharmaLive</a></li>
</ul></div><div class="copyright"><h2 class="widgettitle">Copyright</h2>
<div class="textwidget"><p>© 2015 PharmaLive and Outcomes LLC</p>
</div></div></div>
</div>

<script type='text/javascript'>
	//<![CDATA[
    jQuery(document).ready(function($) { 
    	$('html').MagicLiquidizerTable({ whichelement: 'table', breakpoint: '780', table: '1' })
    })
	//]]>
</script> 	
<!-- Starting of Javascript Generated by Simple Slideshow Manager -->
<script type="text/javascript">
</script>
<!-- Ending of Javascript Generated by Advanced Slideshow Manager -->	

<!-- dynamic js block -->
<div class="emember_modal" id="emember_forgot_pass_prompt">
    <div class="emember_modal_title eMember_red">Password Reset</div>
    <div id="wp_emember_email_mailMsg"></div>
    <div id="wp_emember_email_mailForm">
        Please enter your e-mail address. You will receive a new password via e-mail.        <form action="javascript:void(0);" method="post" name="wp_emember_mailSendForm" id="wp_emember_mailSendForm" >
            <p class="textbox">
                <label for="wp_emember_email" class="eMember_label">Email: </label>
                <input class="eMember_text_input" type="text" id="wp_emember_email" name="wp_emember_email" size="20" value="" />
                <input class="eMember_text_input" type="hidden" id="event" name="event" size="20" value="send_mail" />
            </p>
            <p>
                <input name="wp_emember_email_doSend" type="submit" id="wp_emember_email_doSend" class="emember_button"  value="Reset" />
                <input type="button" id="emember_forgot_pass_prompt_close_btn" class="close emember_button" value="Close" />
            </p>
        </form>
    </div>
</div>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script><button id="responsive-menu-button"
            class="responsive-menu-button responsive-menu-accessible responsive-menu-boring"
            type="button"
            aria-label="Menu"><span class="responsive-menu-box"><span class="responsive-menu-inner"></span></span></button><div id="responsive-menu-container"
  class="
  slide-left  ">
  <div id="responsive-menu-wrapper">
    <div id="responsive-menu-title">Main Navigation</div><ul id="responsive-menu" class=""><li id="responsive-menu-item-230" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.pharmalive.com/category/marketing-advertising/" class="responsive-menu-item-link">Marketing &#038; Advertising</a></li><li id="responsive-menu-item-231" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.pharmalive.com/category/rd/" class="responsive-menu-item-link">R&#038;D</a></li><li id="responsive-menu-item-232" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.pharmalive.com/category/therapeutics/" class="responsive-menu-item-link">Therapeutics</a></li><li id="responsive-menu-item-100" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="http://www.pharmalive.com/resources/" class="responsive-menu-item-link">Resources</a></li><li id="responsive-menu-item-97" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="http://www.pharmalive.com/manny-awards/" class="responsive-menu-item-link">Manny Awards</a></li><li id="responsive-menu-item-104" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="http://www.pharmalive.com/events/" class="responsive-menu-item-link">Events</a></li><li id="responsive-menu-item-498" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.pharmalive.com/category/issue-archives/" class="responsive-menu-item-link">Issue Archives</a></li><li id="responsive-menu-item-18" class="login menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="http://pharmalive.com/login/" class="responsive-menu-item-link">Login</a></li><li id="responsive-menu-item-19" class="advertise menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="http://pharmalive.com/advertise-on-pharmalive/" class="responsive-menu-item-link">Advertise</a></li></ul><div id="responsive-menu-search-box">
        <form action="http://www.pharmalive.com" class="responsive-menu-search-form" role="search">
          <input type="search" name="s" placeholder="Search" class="responsive-menu-search-box">
        </form>
      </div>  </div>
</div>
      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript' src='http://www.pharmalive.com/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/wp-embed.js'></script>
<script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</style><script>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</script><script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=2977d8d74f63d7f8fedbea018b7a1d05&ns=7';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>