<!DOCTYPE html>
<html lang="en">
<head>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>




<!--Boxad_300x250-->
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/339101471/box_ad_300x250', [300, 250], 'div-gpt-ad-1446569963417-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!--Boxad_300x250_2-->
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/339101471/box_ad_300x250', [300, 250], 'div-gpt-ad-1446570172528-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!--Boxad_728x90_header-->
<script type='text/javascript'>
  googletag.cmd.push(function() {

var width = document.documentElement.clientWidth;
    var size;
     if (width >= 320 && width < 728) 
     size = [320, 50]; // smartphones
    else 
      size = [728, 90]; // desktops and tablets
    var size2;
     if (width >= 320 && width < 728) 
     size2 = [180, 150]; // smartphones
    else 
     size2 = [160, 600]; // desktops and tablets


    googletag.defineSlot('/339101471/Banner_ad_728x90', size, 'div-gpt-ad-1446569027688-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

 
   
  

<!--Boxad_728x90_footer-->
<script type='text/javascript'>
  googletag.cmd.push(function() {

var width = document.documentElement.clientWidth;
    var size;
     if (width >= 320 && width < 728) 
     size = [320, 50]; // smartphones
    else 
      size = [728, 90]; // desktops and tablets
    var size2;
     if (width >= 320 && width < 728) 
     size2 = [180, 150]; // smartphones
    else 
     size2 = [160, 600]; // desktops and tablets


    googletag.defineSlot('/339101471/Banner_ad_728x90', size, 'div-gpt-ad-1446569707032-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<!--Google Analytics Tracking Code-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
 
  ga('create', 'UA-74633508-1', 'auto');
  ga('send', 'pageview');
 
</script>

<!--END Google Analytics Tracking Code-->

<meta charset="utf-8" />
<meta name='viewport' content='width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no' /> 
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />	
<meta name="generator" content="WordPress 4.7" /> <!-- leave this for stats please -->
<title>South Korea court convicts ex-Reckitt Benckiser unit chief in sterilizer case | PharmaLive</title>
<!--Default Styles-->
<link rel="stylesheet" href="http://www.pharmalive.com/wp-content/themes/pharmalive/style.css" type="text/css" media="screen" />
<link href="http://www.pharmalive.com/wp-content/themes/pharmalive/responsive.css" rel="stylesheet" />
<link rel="icon" type="image/png" href="http://www.pharmalive.com/wp-content/themes/pharmalive/images/favicon.png" />  
<!--Accordion Styles-->
<script type="text/javascript"  src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script type="text/javascript" src="http://www.pharmalive.com/wp-content/themes/pharmalive/accordion/accordion.js"></script>  
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.pharmalive.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.pharmalive.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.pharmalive.com/feed/atom/" />
<link rel="pingback" href="http://www.pharmalive.com/xmlrpc.php" />
	<link rel='archives' title='January 2017' href='http://www.pharmalive.com/2017/01/' />
	<link rel='archives' title='December 2016' href='http://www.pharmalive.com/2016/12/' />
	<link rel='archives' title='November 2016' href='http://www.pharmalive.com/2016/11/' />
	<link rel='archives' title='October 2016' href='http://www.pharmalive.com/2016/10/' />
	<link rel='archives' title='September 2016' href='http://www.pharmalive.com/2016/09/' />
	<link rel='archives' title='August 2016' href='http://www.pharmalive.com/2016/08/' />
	<link rel='archives' title='July 2016' href='http://www.pharmalive.com/2016/07/' />
	<link rel='archives' title='June 2016' href='http://www.pharmalive.com/2016/06/' />
	<link rel='archives' title='May 2016' href='http://www.pharmalive.com/2016/05/' />
	<link rel='archives' title='April 2016' href='http://www.pharmalive.com/2016/04/' />
	<link rel='archives' title='March 2016' href='http://www.pharmalive.com/2016/03/' />
	<link rel='archives' title='February 2016' href='http://www.pharmalive.com/2016/02/' />
	<link rel='archives' title='January 2016' href='http://www.pharmalive.com/2016/01/' />
	<link rel='archives' title='December 2015' href='http://www.pharmalive.com/2015/12/' />
	<link rel='archives' title='November 2015' href='http://www.pharmalive.com/2015/11/' />
	<link rel='archives' title='October 2015' href='http://www.pharmalive.com/2015/10/' />
	<link rel='archives' title='September 2015' href='http://www.pharmalive.com/2015/09/' />
	<link rel='archives' title='August 2015' href='http://www.pharmalive.com/2015/08/' />
	<link rel='archives' title='July 2015' href='http://www.pharmalive.com/2015/07/' />
	<link rel='archives' title='June 2015' href='http://www.pharmalive.com/2015/06/' />
	<link rel='archives' title='May 2015' href='http://www.pharmalive.com/2015/05/' />
	<link rel='archives' title='April 2015' href='http://www.pharmalive.com/2015/04/' />
	<link rel='archives' title='March 2015' href='http://www.pharmalive.com/2015/03/' />
	<link rel='archives' title='February 2015' href='http://www.pharmalive.com/2015/02/' />
	<link rel='archives' title='October 2014' href='http://www.pharmalive.com/2014/10/' />
	<link rel='archives' title='April 2014' href='http://www.pharmalive.com/2014/04/' />
	<link rel='archives' title='March 2014' href='http://www.pharmalive.com/2014/03/' />
	<link rel='archives' title='February 2014' href='http://www.pharmalive.com/2014/02/' />
	<link rel='archives' title='December 2013' href='http://www.pharmalive.com/2013/12/' />
	<link rel='archives' title='November 2013' href='http://www.pharmalive.com/2013/11/' />
	<link rel='archives' title='October 2013' href='http://www.pharmalive.com/2013/10/' />
	<link rel='archives' title='September 2013' href='http://www.pharmalive.com/2013/09/' />
	<link rel='archives' title='August 2013' href='http://www.pharmalive.com/2013/08/' />
	<link rel='archives' title='July 2013' href='http://www.pharmalive.com/2013/07/' />
	<link rel='archives' title='June 2013' href='http://www.pharmalive.com/2013/06/' />
	<link rel='archives' title='May 2013' href='http://www.pharmalive.com/2013/05/' />
	<link rel='archives' title='April 2013' href='http://www.pharmalive.com/2013/04/' />
	<link rel='archives' title='March 2013' href='http://www.pharmalive.com/2013/03/' />
	<link rel='archives' title='February 2013' href='http://www.pharmalive.com/2013/02/' />
	<link rel='archives' title='January 2013' href='http://www.pharmalive.com/2013/01/' />
	<link rel='archives' title='December 2012' href='http://www.pharmalive.com/2012/12/' />
	<link rel='archives' title='November 2012' href='http://www.pharmalive.com/2012/11/' />
	<link rel='archives' title='October 2012' href='http://www.pharmalive.com/2012/10/' />
	<link rel='archives' title='September 2012' href='http://www.pharmalive.com/2012/09/' />
	<link rel='archives' title='August 2012' href='http://www.pharmalive.com/2012/08/' />
	<link rel='archives' title='July 2012' href='http://www.pharmalive.com/2012/07/' />
	<link rel='archives' title='June 2012' href='http://www.pharmalive.com/2012/06/' />
	<link rel='archives' title='May 2012' href='http://www.pharmalive.com/2012/05/' />
	<link rel='archives' title='April 2012' href='http://www.pharmalive.com/2012/04/' />
	<link rel='archives' title='March 2012' href='http://www.pharmalive.com/2012/03/' />
	<link rel='archives' title='February 2012' href='http://www.pharmalive.com/2012/02/' />
	<link rel='archives' title='January 2012' href='http://www.pharmalive.com/2012/01/' />
	<link rel='archives' title='December 2011' href='http://www.pharmalive.com/2011/12/' />
	<link rel='archives' title='November 2011' href='http://www.pharmalive.com/2011/11/' />
	<link rel='archives' title='March 2011' href='http://www.pharmalive.com/2011/03/' />
	<link rel='archives' title='January 2011' href='http://www.pharmalive.com/2011/01/' />

<!-- All in One SEO Pack 2.3.11 by Michael Torbert of Semper Fi Web Design[3554,3651] -->
<meta name="description"  content="A South Korean court convicted 14 people including a former head of the local unit of British consumer goods maker Reckitt Benckiser over the sale of humidifier" />

<link rel="canonical" href="http://www.pharmalive.com/south-korea-court-convicts-ex-reckitt-benckiser-unit-chief-in-sterilizer-case/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PharmaLive &raquo; South Korea court convicts ex-Reckitt Benckiser unit chief in sterilizer case Comments Feed" href="http://www.pharmalive.com/south-korea-court-convicts-ex-reckitt-benckiser-unit-chief-in-sterilizer-case/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.pharmalive.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='eMember.style-group-css' href='http://www.pharmalive.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/wp-eMember/css/eMember_style.css,wp-content/plugins/wp-eMember/css/eMember_custom_style.css,wp-content/plugins/wp-eMember/css/validationEngine.jquery.css,wp-content/plugins/wp-eMember/css/jquery.fileuploader.css,wp-content/plugins/category-posts/cat-posts.css,wp-content/plugins/magic-liquidizer-responsive-table/idcss/ml-responsive-table.css,wp-content/plugins/simple-responsive-slider/assets/css/responsiveslides.css,wp-content/plugins/simple-slideshow-manager/css/style.css,wp-content/themes/pharmalive/pagenavi-css.css,wp-content/plugins/search-filter-pro/public/assets/css/chosen.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='search-filter-plugin-styles-group-css' href='http://www.pharmalive.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/search-filter-pro/public/assets/css/search-filter.min.css,wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css,wp-content/plugins/wordpress-popular-posts/style/wpp.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tribe_events_linked_posts = {"post_types":{"tribe_venue":"venue","tribe_organizer":"organizer"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pharmalive.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.pharmalive.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.pharmalive.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/wp-eMember/js/jquery.fileuploader.js,wp-content/plugins/wp-eMember/js/jquery.validationEngine.js,wp-content/plugins/wp-eMember/js/jquery.hint.js,wp-content/plugins/wp-eMember/js/jquery.tools18.min.js,wp-content/plugins/wp-eMember/js/jquery.libs.js,wp-content/plugins/wp-eMember/js/jquery.pagination-2.0rc.js,wp-content/plugins/wp-eMember/js/jquery.confirm-1.3.js,wp-content/plugins/magic-liquidizer-responsive-table/idjs/ml.responsive.table.min.js,wp-content/plugins/simple-responsive-slider/assets/js/responsiveslides.min.js'></script>
<link rel='https://api.w.org/' href='http://www.pharmalive.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.pharmalive.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.pharmalive.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7" />
<link rel='shortlink' href='http://www.pharmalive.com/?p=127077' />
<link rel="alternate" type="application/json+oembed" href="http://www.pharmalive.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pharmalive.com%2Fsouth-korea-court-convicts-ex-reckitt-benckiser-unit-chief-in-sterilizer-case%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.pharmalive.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pharmalive.com%2Fsouth-korea-court-convicts-ex-reckitt-benckiser-unit-chief-in-sterilizer-case%2F&#038;format=xml" />
    <style type="text/css" media="screen">
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
            text-decoration: none;
            border: none;
          }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 0px 10px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #595959;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<meta http-equiv="Content-type" content="text/html; charset=utf-8" /><link rel='canonical' href='http://www.pharmalive.com/south-korea-court-convicts-ex-reckitt-benckiser-unit-chief-in-sterilizer-case/' />
	<script type="text/javascript">
	jQuery(document).ready(function($) {
		$(function() {
			$(".rslides").responsiveSlides({
			  auto: true,             // Boolean: Animate automatically, true or false
			  speed: 500,            // Integer: Speed of the transition, in milliseconds
			  timeout: 4000,          // Integer: Time between slide transitions, in milliseconds
			  pager: false,           // Boolean: Show pager, true or false
			  nav: false,             // Boolean: Show navigation, true or false
			  random: false,          // Boolean: Randomize the order of the slides, true or false
			  pause: false,           // Boolean: Pause on hover, true or false
			  pauseControls: false,    // Boolean: Pause when hovering controls, true or false
			  prevText: "Back",   // String: Text for the "previous" button
			  nextText: "Next",       // String: Text for the "next" button
			  maxwidth: "888",           // Integer: Max-width of the slideshow, in pixels
			  navContainer: "",       // Selector: Where controls should be appended to, default is after the 'ul'
			  manualControls: "",     // Selector: Declare custom pager navigation
			  namespace: "rslides",   // String: Change the default namespace used
			  before: function(){},   // Function: Before callback
			  after: function(){}     // Function: After callback
			});
		});
	 });
	</script>
	<script type="text/javascript" id="acx_js_api">
function call_acx_y_player(frame_id, func,id,u_id, args)
{
frame_id_dpl = frame_id+u_id;
var frame ='#'+frame_id+u_id+id;
var frame_id_yt='#'+frame_id+u_id+'_frame_'+id;
var imageid = '#acx_image_'+u_id+'_'+id;
var vedio_stat_field ='#acx_hidden_id_'+u_id;
var palybuttn = '.acx_dis_yplay_but_'+u_id;
var pausebuttn = '.acx_dis_ypause_but_'+u_id;
var newvalue = 0;
if(func=="playVideo")
{
	
var img_yt_thumbnail_element = ".acx_ssm_yt_"+u_id+"_"+id;
var img_yt_thumbnail_h = jQuery(img_yt_thumbnail_element).height();  
var img_yt_thumbnail_w = jQuery(img_yt_thumbnail_element).width();  

var img_stop = '.img_stop_'+u_id;
var img_play = '.img_play_'+u_id;

jQuery(img_stop).hide();
jQuery(img_play).hide();


var img_prev = '.img_prev_'+u_id;
var img_next = '.img_next_'+u_id;

jQuery(img_prev).hide();
jQuery(img_next).hide();

jQuery(imageid).hide();
jQuery(frame).fadeIn('slow');

var framecode="<iframe id='youtube_url' src='https://www.youtube.com/embed/"+frame_id+"?autoplay=1&controls=0&wmode=opaque&cc_load_policy=1&rel=0&iv_load_policy=3&loop=0' width='"+img_yt_thumbnail_w+"' height='"+img_yt_thumbnail_h+"'></iframe>";

jQuery(frame_id_yt).html(framecode);

jQuery(palybuttn).hide();
jQuery(pausebuttn).show();
jQuery(vedio_stat_field).val('play');
}
else if(func=="stopVideo")
{
var img_stop = '.img_stop_'+u_id;
var img_play = '.img_play_'+u_id;

jQuery(img_stop).show();
jQuery(img_play).show();

var img_prev = '.img_prev_'+u_id;
var img_next = '.img_next_'+u_id;

jQuery(img_prev).show();
jQuery(img_next).show();

jQuery(frame).hide();

var framecode="";
jQuery(frame_id_yt).html(framecode);

jQuery(imageid).fadeIn('slow');
jQuery(palybuttn).show();
jQuery(pausebuttn).hide();
jQuery(vedio_stat_field).val('stop');
}
if(!frame_id) return;
if(frame_id_dpl.id) frame_id_dpl = frame_id_dpl.id;
else if(typeof jQuery != "undefined" && frame_id_dpl instanceof jQuery && frame_id_dpl.length) frame_id = frame_id_dpl.get(0).id;
if(!document.getElementById(frame_id_dpl)) return;
args = args || [];
/*Searches the document for the IFRAME with id=frame_id*/
var all_iframes = document.getElementsByTagName("iframe");
for(var i=0, len=all_iframes.length; i<len; i++){
if(all_iframes[i].id == frame_id_dpl || all_iframes[i].parentNode.id == frame_id){
/*The index of the IFRAME element equals the index of the iframe in
the frames object (<frame> . */
window.frames[i].postMessage(JSON.stringify({
"event": "command",
"func": func,
"args": args,
"id": frame_id
}), "*");
}
}
}
function acx_play_vimeo_video(vedio_id,id,u_id)
{
var img_vm_thumbnail_element = ".acx_ssm_vm_"+u_id+"_"+id;
var img_vm_thumbnail_h = jQuery(img_vm_thumbnail_element).height();  
var img_vm_thumbnail_w = jQuery(img_vm_thumbnail_element).width(); 

var iframe_id = "#player_"+vedio_id+u_id;
var iframe = jQuery(iframe_id)[0],
player = iframe;
var frame ='#'+vedio_id+u_id+id;
var frame_id_vimeo ='#'+vedio_id+u_id+"_frame_"+id;
var imageid = '#acx_image_vimeo_'+u_id+'_'+id;
var vedio_stat_field ='#acx_hidden_id_'+u_id;
var palybuttn = '.acx_dis_vplay_but_'+u_id;
var pausebuttn = '.acx_dis_vpause_but_'+u_id;

var img_stop = '.img_stop_'+u_id;
var img_play = '.img_play_'+u_id;

jQuery(img_stop).hide();
jQuery(img_play).hide();

var img_prev = '.img_prev_'+u_id;
var img_next = '.img_next_'+u_id;

jQuery(img_prev).hide();
jQuery(img_next).hide();

jQuery(vedio_stat_field).val('play');
jQuery(imageid).hide();
jQuery(frame).fadeIn('slow');

var framecode="<iframe src='https://player.vimeo.com/video/"+vedio_id+"?player_id=player&autoplay=1&title=0&byline=0&portrait=0&loop=0&autopause=0' width='"+img_vm_thumbnail_w+"' height='"+img_vm_thumbnail_h+"'></iframe>";

jQuery(frame_id_vimeo).html(framecode);

jQuery(palybuttn).hide();
jQuery(pausebuttn).show();
}
function acx_stop_vimeo_video(vedio_id,id,u_id)
{
var iframe_id = "#player_"+vedio_id+u_id;
var iframe = jQuery(iframe_id)[0],
player = iframe;
var frame_id_vimeo ='#'+vedio_id+u_id+"_frame_"+id;
var frame ='#'+vedio_id+u_id+id;
var imageid = '#acx_image_vimeo_'+u_id+'_'+id;
var vedio_stat_field ='#acx_hidden_id_'+u_id;
var palybuttn = '.acx_dis_vplay_but_'+u_id;
var pausebuttn = '.acx_dis_vpause_but_'+u_id;
var framecode="";
jQuery(frame_id_vimeo).html(framecode);

var img_stop = '.img_stop_'+u_id;
var img_play = '.img_play_'+u_id;

jQuery(img_stop).show();
jQuery(img_play).show();

var img_prev = '.img_prev_'+u_id;
var img_next = '.img_next_'+u_id;

jQuery(img_prev).show();
jQuery(img_next).show();

jQuery(frame).hide();
jQuery(imageid).fadeIn('slow');
jQuery(palybuttn).show();
jQuery(pausebuttn).hide();
jQuery(vedio_stat_field).val('stop');
}
</script>

<!-- WP eMember plugin v8.9.4 - http://www.tipsandtricks-hq.com/wordpress-emember-easy-to-use-wordpress-membership-plugin-1706 -->
<script type="text/javascript">
    /* <![CDATA[ */
    jQuery(document).ready(function($) {
            emember_forget_pass_trigger = '';
            $forgot_pass_overlay = $(".forgot_pass_link").click(function(e) {
                $("#wp_emember_email_mailMsg").html("").hide();
                $("#wp_emember_email_mailForm").show();
                $('.eMember_text_input').val("");
            }).overlay({
                mask: {
                    color: '#ebecff'/*'darkred'*//*'#E7E7E7'*/,
                    loadSpeed: 200,
                    top: '30%',
                    opacity: 0.9
                },
                api: true,
                onBeforeLoad: function() {
                    emember_forget_pass_trigger = this.getTrigger();
                },
                closeOnClick: false
            });

            $("#wp_emember_mailSendForm").live('submit', function(e) {
                var $this = this;
                var divs = jQuery($this).parent().parent().find("div");
                var emailId = jQuery($this).find("input").eq(0).val();
                if (emailId == "")
                    return;
                divs.eq(1).hide();
                divs.eq(0).html("").append(jQuery('<h3>Please Wait...</h3>')).show();
                var params = {"event": "send_mail", "action": "send_mail", "email": emailId, "_ajax_nonce": "57cfd7f9a8"}
                jQuery.get('http://www.pharmalive.com/wp-admin/admin-ajax.php', params,
                        function(data) {
                            divs.eq(0).html("").append(jQuery('<h3>' + data.msg + '</h3>'));
                            setTimeout("emember_forget_pass_trigger.overlay().close()", 1000);
                        },
                        "json");
                e.preventDefault();
            });
        function get_redirect_url($redirects) {
            var $after_login_page = '';
            if ($redirects.own)
                return $redirects.own;
            if ($redirects.level)
                return $redirects.level;
            if ($after_login_page)
                return $after_login_page;
            return '';
        }
    });
    /* ]]> */
</script>
        <script type="text/javascript">
            jQuery(document).ready(function($) {
                $('#respond').html("Please <a href=\"http://pharmalive.com/member-login/\">Login</a> to post a comment");
            });
        </script>
        				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 1;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.pharmalive.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=229b62496a&wpp_id=127077';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<style>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</style>  
</head>
<body>
<div class="header_wrapper">
<div class="header_main">
<div class="ad_wide"><h2 class="widgettitle">Ad Header</h2>
			<div class="textwidget"><!-- /339101471/Banner_ad_728x90 -->
<div id='div-gpt-ad-1446569027688-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1446569027688-0'); });
</script>
</div></div>
		</div><div class="clear"></div>
<h1 class="logo"><a href="http://www.pharmalive.com/">PharmaLive</a></h1>
<div class="slogan"><h2 class="widgettitle">Slogan</h2>
<div class="textwidget"><p>The Pulse of the Pharmaceutical Industry</p>
</div></div><div class="social"><h2 class="widgettitle">Social Icons</h2>
<div class="textwidget"><ul>
<li><a href="https:/www.facebook.com/MedAdNewsMannyAwards?ref=aymt_homepage_panel" target="_blank"><img class="alignnone size-full wp-image-74" src="http://pharmalive.com/wp-content/uploads/2015/03/icon_facebook.png" alt="icon_facebook" width="34" height="34" /></a></li>
<li><a href="https:/twitter.com/pharmalive" target="_blank"><img class="alignnone size-medium wp-image-77" src="http://pharmalive.com/wp-content/uploads/2015/03/icon_twitter.png" alt="icon_twitter" width="34" height="34" /></a></li>
<li><a href="https:/www.linkedin.com/groups/PharmaLive-2521515/about" target="_blank"><img class="alignnone size-medium wp-image-75" src="http://pharmalive.com/wp-content/uploads/2015/03/icon_linkedin.png" alt="icon_linkedin" width="34" height="34" /></a></li>
<li><a href="#" target="_blank"><img class="alignnone size-medium wp-image-76" src="http://pharmalive.com/wp-content/uploads/2015/03/icon_rss.png" alt="icon_rss" width="34" height="34" /></a></li>
</ul>
</div></div><div class="search">
<form method="get" id="searchform" action="http://www.pharmalive.com/">
<input placeholder="Enter a search term..." type="text" size="18" value="" name="s" id="s" />
<input type="submit" id="searchsubmit" value=""/>
</form>
</div>
<div class="clear"></div>
</div>
</div>
<div class="nav_wrapper">
<div class="nav_main">
<div class="menu-header-menu-container"><ul id="menu-header-menu" class="menu"><li id="menu-item-230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230"><a href="http://www.pharmalive.com/category/marketing-advertising/">Marketing &#038; Advertising</a></li>
<li id="menu-item-231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231"><a href="http://www.pharmalive.com/category/rd/">R&#038;D</a></li>
<li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232"><a href="http://www.pharmalive.com/category/therapeutics/">Therapeutics</a></li>
<li id="menu-item-100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100"><a href="http://www.pharmalive.com/resources/">Resources</a></li>
<li id="menu-item-97" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97"><a href="http://www.pharmalive.com/manny-awards/">Manny Awards</a></li>
<li id="menu-item-104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104"><a href="http://www.pharmalive.com/events/">Events</a></li>
<li id="menu-item-498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-498"><a href="http://www.pharmalive.com/category/issue-archives/">Issue Archives</a></li>
<li id="menu-item-18" class="login menu-item menu-item-type-custom menu-item-object-custom menu-item-18"><a href="http://pharmalive.com/login/">Login</a></li>
<li id="menu-item-19" class="advertise menu-item menu-item-type-custom menu-item-object-custom menu-item-19"><a href="http://pharmalive.com/advertise-on-pharmalive/">Advertise</a></li>
</ul></div></div>
</div><div class="content">
<div class="clear"></div>
<div class="block_left">
<div class="breadcrumbs">
    <!-- Breadcrumb NavXT 5.5.2 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to PharmaLive." href="http://www.pharmalive.com" class="home"><span property="name">PharmaLive</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Health category archives." href="http://www.pharmalive.com/category/health/" class="taxonomy category"><span property="name">Health</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><span property="name">South Korea court convicts ex-Reckitt Benckiser unit chief in sterilizer case</span><meta property="position" content="3"></span><div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="http://cdn.printfriendly.com/button-print-blu20.png" alt="Print Friendly" /></a></div></div>

  
<div class="page" id="post-127077">
<h2>South Korea court convicts ex-Reckitt Benckiser unit chief in sterilizer case</h2>
<div class="meta"><p><strong>Written by:</strong> <a href="http://www.pharmalive.com/author/reuters/" title="Posts by Reuters Health" rel="author">Reuters Health</a> <span>|</span> <a href="mailto:no-reply@reuters.com">no-reply@reuters.com</a> <span>|</span> <strong>Dated:</strong> Friday, January 6th, 2017</p> </div>
<div class="pf-content"><p>&nbsp;</p>
<p>&nbsp;</p>
<p>A South Korean court on Friday convicted 14 people including a former head of the local unit of British consumer goods maker Reckitt Benckiser (<span id="symbol_RB.L_0"><a href="http://www.reuters.com/finance/stocks/overview?symbol=RB.L">RB.L</a></span>) over the sale of humidifier sterilizers linked to deadly lung injuries, sentencing the former boss to seven years in prison.</p>
<p>The Seoul Central District Court found the former executive, Shin Hyun-woo, guilty of criminal negligence for failing to inspect the safety of the product and allowing its sale, and false labeling for marketing it as safe, according to a spokeswoman for Reckitt.</p>
<p>Two current employees of Reckitt Benckiser Korea, research and development head Cho Hanseog and R&amp;D manager Michael Choi, were convicted of the same charges, as was former R&amp;D head Kim Jingu. Cho and Kim were also sentenced to seven years while Choi received five years.</p>
<p>Reckitt Benckiser Korea, the company, was found guilty of false labeling and fined 150 million won ($126,000).</p>
<p>&#8220;We hope the verdicts in the criminal case will mark another important stage in resolving the humidifier sterilizer issue,&#8221; said Reckitt spokeswoman Patty O&#8217;Hayer. &#8220;Oxy RB remains deeply remorseful for the harm caused to all victims and their families.&#8221;</p>
<p>O&#8217;Hayer said Reckitt was taking actions to prioritise safety across the company, whose other products include Durex condoms, Scholl foot products and Nurofen tablets.</p>
<p>The South Korean government said in 2015 that 92 people were believed to have died from causes related to humidifier sterilizer products, not all of them made by the Reckitt Benckiser unit.</p>
<p>In May last year, the current head of Reckitt&#8217;s South Korean unit, as well as group chief executive Rakesh Kapoor, apologised and accepted responsibility. The Oxy brand, which Reckitt acquired in 2001, was the market leader for the liquid sterilizers, which were used to keep the water in humidifiers clean during Korea&#8217;s dry winters.</p>
<p>Of those sentenced on Friday &#8211; which also included employees from rival manufacturers and retailers LotteMart and Homeplus &#8211; several were charged with criminal fraud. All were found not guilty.</p>
<p>South Korean prosecutors opened a probe into the use of the products last year amid mounting pressure from the families of victims who said earlier offers of compensation by the company were insufficient given the seriousness of the damage.</p>
<p>South Korea said more than 5,200 people have come forward as of Dec. 31 with claims of lung ailments from using humidifier sterilizers, with the number increasing sharply after the prosecutors&#8217; probe became public last year.</p>
<p>In May, the government said of the 530 claims received until then, 221 were assessed as being eligible for compensation. Of those, 177 had used the sterilizer sold by Reckitt, which had been on the market for more than a decade.</p>
<p>The remaining cases are currently being reviewed.</p>
<p>&nbsp;</p>
<p>($1 = 1,190.6000 won)</p>
<p>&nbsp;</p>
<p>(Reporting by Jack Kim, Yun Hwan Chae and Jeong Eun Lee in Seoul and Martinne Geller in London; Editing by Simon Cameron-Moore and Mark Potter)</p>
<p>&nbsp;</p>
<p>Source: Reuters Health</p>
<p><a href="http://www.reuters.com/article/us-reckitt-benc-grp-southkorea-idUSKBN14Q09F">http://www.reuters.com/article/us-reckitt-benc-grp-southkorea-idUSKBN14Q09F</a></p>
</div></div>
<div class="comments-template">
</div>
</div>
<div class="block_right">
<div class="block_one"><div class="ad_right"><h2 class="widgettitle">Ad Right Top</h2>
			<div class="textwidget"><!-- /339101471/box_ad_300x250 -->
<div id='div-gpt-ad-1446569963417-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1446569963417-0'); });
</script>
</div></div>
		</div></div>
<div class="block_three"><div class="top_article">
<div class="accordion">
			<div class="accordion-section">
				<a class="accordion-section-title active" href="#accordion-1">Top Articles <span></span></a>

<!-- WordPress Popular Posts Plugin v3.3.4 [W] [all] [views] [regular] [CAT] -->
<div id="accordion-1" class="accordion-section-content open" style="display:block">
<h2 class="widgettitle">Top Articles</h2>

<ul class="wpp-list">
<li><a href="http://www.pharmalive.com/top-10-pipelines/" title="Top 10 Pipelines" class="wpp-post-title" target="_self">Top 10 Pipelines</a>  <span class="post-stats"><span class="wpp-views">10,766 views</span></span> </li>
<li><a href="http://www.pharmalive.com/celgene-snaps-up-merck-co-s-giant-complex-in-new-jersey/" title="Celgene Snaps Up Merck &#038; Co.&#8217;s Giant Complex in New Jersey" class="wpp-post-title" target="_self">Celgene Snaps Up Merck &#038; Co.&#8217;s Giant Complex in New Jersey</a>  <span class="post-stats"><span class="wpp-views">9,200 views</span></span> </li>
<li><a href="http://www.pharmalive.com/annual-report-top-10-pipelines/" title="Annual Report: Top 10 Pipelines" class="wpp-post-title" target="_self">Annual Report: Top 10 Pipelines</a>  <span class="post-stats"><span class="wpp-views">8,800 views</span></span> </li>
<li><a href="http://www.pharmalive.com/special-report-top-100-biotechnology-companies-the-acquisition-game/" title="Top 100 Biotechnology Companies Special Report: The Acquisition Game" class="wpp-post-title" target="_self">Top 100 Biotechnology Companies Special Report: The Acquisition Game</a>  <span class="post-stats"><span class="wpp-views">3,400 views</span></span> </li>

</ul>
</div><!--end .accordion-section-content-->
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
			</div><!--end .accordion-section-->

			<div class="accordion-section">
				<a class="accordion-section-title" href="#accordion-2">Most Recent <span></span></a>
<div id="accordion-2" class="accordion-section-content"><h2 class="widgettitle">Most Recent</h2>


<div class="upw-posts hfeed">

  
      
        
        <article class="post-127038 post type-post status-publish format-standard hentry category-biosimilars category-biotherapeutics category-business category-deals-business category-health category-stocks-business">

          <header>

            
                          <h4 class="entry-title">
                <a href="http://www.pharmalive.com/cambridges-momenta-jumps-on-600-million-rd-pact-with-this-global-biotech/" rel="bookmark">
                  Momenta, CSL Reach $600 Million R&#038;D Pact                </a>
              </h4>
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-127002 post type-post status-publish format-standard hentry category-business category-health">

          <header>

            
                          <h4 class="entry-title">
                <a href="http://www.pharmalive.com/novartis-joins-forces-with-ionis-on-cardiovascular-treatments/" rel="bookmark">
                  Novartis, Ionis strike cardiovascular treatment pact                </a>
              </h4>
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-127004 post type-post status-publish format-standard hentry category-analysts category-business category-cholesterol category-health category-patent-infringement category-potential-blockbusters category-shares">

          <header>

            
                          <h4 class="entry-title">
                <a href="http://www.pharmalive.com/regeneron-sanofi-to-appeal-u-s-judges-ban-on-cholesterol-drug-sales/" rel="bookmark">
                  Regeneron, Sanofi to appeal U.S. judge&#8217;s ban                </a>
              </h4>
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-126887 post type-post status-publish format-standard hentry category-clinical-trials category-health category-rd">

          <header>

            
                          <h4 class="entry-title">
                <a href="http://www.pharmalive.com/otonomys-ear-infection-drug-succeeds-in-late-stage-trial/" rel="bookmark">
                  Ear infection drug succeeds in late-stage trial                </a>
              </h4>
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
  
</div>

</div><!--end .accordion-section-content-->			</div><!--end .accordion-section-->

			<div class="accordion-section">
				<a class="accordion-section-title" href="#accordion-3">Most Commented <span></span></a>

<!-- WordPress Popular Posts Plugin v3.3.4 [W] [all] [comments] [regular] [CAT] -->
<div id="accordion-3" class="accordion-section-content">
<h2 class="widgettitle">Most Comented</h2>
<p class="wpp-no-data">Sorry. No data so far.</p></div><!--end .accordion-section-content-->
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
			</div><!--end .accordion-section-->
		</div>
</div></div>
<div class="block_four"><div class="medadnews"><h2 class="widgettitle">MedAdNews</h2>
<div class="textwidget"><p><a href="http://www.pharmalive.com/wp-content/uploads/2016/12/Dec16cover.jpg"><img class="wp-image-123927 alignright" src="http://www.pharmalive.com/wp-content/uploads/2016/12/Dec16cover-226x300.jpg" alt="" width="105" height="140" /></a></p>
<p>Extensive pharmaceutical business and marketing intelligence. For back issues, please contact MDAD@kmpsgroup.com.</p>
<p><strong><a href="http://www.medadnews.com" target="_blank">December 2016 Focus</a></strong><strong>:</strong> Trump, Turing, New Marketing Ventures and more!</p>
<p><a class="btn" href="http://eforms.kmpsgroup.com/jointforms/Forms/Subscription.aspx?pubcode=MDAD" target="_blank">Subscribe</a></p>
</div></div></div>
<div class="block_eight"><div class="ad_right"><h2 class="widgettitle">Ad Right Bottom</h2>
			<div class="textwidget"><!-- /339101471/box_ad_300x250 -->
<div id='div-gpt-ad-1446570172528-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1446570172528-0'); });
</script>
</div></div>
		</div></div>
<!--<div class="block_nine">
<div class="mcd">
<div class="accordion">
			<div class="accordion-section">
				<a class="accordion-section-title active" href="#accordion-4">Marketing Communications Directory<span></span></a>
			</div>

			<div class="accordion-section">
				<a class="accordion-section-title" href="#accordion-5">Contract Research Directory<span></span></a>
			</div>
		</div>
</div>
</div>-->
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<script type='text/javascript'>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</script>'
<div class="clear"></div>
<div class="footer_wrapper">
<div class="footer">
<div class="ad_wide"><h2 class="widgettitle">Ad Footer</h2>
			<div class="textwidget"><!-- /339101471/Banner_ad_728x90 -->
<div id='div-gpt-ad-1446569707032-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1446569707032-0'); });
</script>
</div></div>
		</div><div class="clear"></div>
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106"><a href="http://pharmalive.com/">Home</a></li>
<li id="menu-item-107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107"><a href="http://www.pharmalive.com/about-pharmalive/">About</a></li>
<li id="menu-item-118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118"><a href="http://www.pharmalive.com/pharmalive-terms-of-use-agreement/">Terms of Use</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128"><a href="http://www.pharmalive.com/contact-us/">Contact Us</a></li>
<li id="menu-item-119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119"><a href="http://www.pharmalive.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-233"><a href="http://www.pharmalive.com/category/business/">Business</a></li>
<li id="menu-item-234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234"><a href="http://www.pharmalive.com/category/marketing-advertising/">Marketing &#038; Advertising</a></li>
<li id="menu-item-235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235"><a href="http://www.pharmalive.com/category/rd/">R&#038;D</a></li>
<li id="menu-item-236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236"><a href="http://www.pharmalive.com/category/therapeutics/">Therapeutics</a></li>
<li id="menu-item-121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121"><a href="http://www.pharmalive.com/resources/">Resources</a></li>
<li id="menu-item-115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115"><a href="http://www.pharmalive.com/manny-awards/">Manny Awards</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111"><a href="http://www.pharmalive.com/events/">Events</a></li>
<li id="menu-item-344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-344"><a href="http://www.pharmalive.com/advertise-on-pharmalive/">Advertise with Med Ad News and PharmaLive</a></li>
</ul></div><div class="copyright"><h2 class="widgettitle">Copyright</h2>
<div class="textwidget"><p>© 2015 PharmaLive and Outcomes LLC</p>
</div></div></div>
</div>

<script type='text/javascript'>
	//<![CDATA[
    jQuery(document).ready(function($) { 
    	$('html').MagicLiquidizerTable({ whichelement: 'table', breakpoint: '780', table: '1' })
    })
	//]]>
</script> 	
<!-- Starting of Javascript Generated by Simple Slideshow Manager -->
<script type="text/javascript">
</script>
<!-- Ending of Javascript Generated by Advanced Slideshow Manager -->	

<!-- dynamic js block -->
<div class="emember_modal" id="emember_forgot_pass_prompt">
    <div class="emember_modal_title eMember_red">Password Reset</div>
    <div id="wp_emember_email_mailMsg"></div>
    <div id="wp_emember_email_mailForm">
        Please enter your e-mail address. You will receive a new password via e-mail.        <form action="javascript:void(0);" method="post" name="wp_emember_mailSendForm" id="wp_emember_mailSendForm" >
            <p class="textbox">
                <label for="wp_emember_email" class="eMember_label">Email: </label>
                <input class="eMember_text_input" type="text" id="wp_emember_email" name="wp_emember_email" size="20" value="" />
                <input class="eMember_text_input" type="hidden" id="event" name="event" size="20" value="send_mail" />
            </p>
            <p>
                <input name="wp_emember_email_doSend" type="submit" id="wp_emember_email_doSend" class="emember_button"  value="Reset" />
                <input type="button" id="emember_forgot_pass_prompt_close_btn" class="close emember_button" value="Close" />
            </p>
        </form>
    </div>
</div>
<button id="responsive-menu-button"
            class="responsive-menu-button responsive-menu-accessible responsive-menu-boring"
            type="button"
            aria-label="Menu"><span class="responsive-menu-box"><span class="responsive-menu-inner"></span></span></button><div id="responsive-menu-container"
  class="
  slide-left  ">
  <div id="responsive-menu-wrapper">
    <div id="responsive-menu-title">Main Navigation</div><ul id="responsive-menu" class=""><li id="responsive-menu-item-230" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.pharmalive.com/category/marketing-advertising/" class="responsive-menu-item-link">Marketing &#038; Advertising</a></li><li id="responsive-menu-item-231" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.pharmalive.com/category/rd/" class="responsive-menu-item-link">R&#038;D</a></li><li id="responsive-menu-item-232" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.pharmalive.com/category/therapeutics/" class="responsive-menu-item-link">Therapeutics</a></li><li id="responsive-menu-item-100" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="http://www.pharmalive.com/resources/" class="responsive-menu-item-link">Resources</a></li><li id="responsive-menu-item-97" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="http://www.pharmalive.com/manny-awards/" class="responsive-menu-item-link">Manny Awards</a></li><li id="responsive-menu-item-104" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="http://www.pharmalive.com/events/" class="responsive-menu-item-link">Events</a></li><li id="responsive-menu-item-498" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.pharmalive.com/category/issue-archives/" class="responsive-menu-item-link">Issue Archives</a></li><li id="responsive-menu-item-18" class="login menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="http://pharmalive.com/login/" class="responsive-menu-item-link">Login</a></li><li id="responsive-menu-item-19" class="advertise menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="http://pharmalive.com/advertise-on-pharmalive/" class="responsive-menu-item-link">Advertise</a></li></ul><div id="responsive-menu-search-box">
        <form action="http://www.pharmalive.com" class="responsive-menu-search-form" role="search">
          <input type="search" name="s" placeholder="Search" class="responsive-menu-search-box">
        </form>
      </div>  </div>
</div>
      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
        if('https:' == document.location.protocol) {
        js='https://pf-cdn.printfriendly.com/ssl/main.js';
        }
        else{
        js='http://cdn.printfriendly.com/printfriendly.js';
        }
            e.src = js;
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript' src='http://www.pharmalive.com/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/wp-embed.min.js'></script>
<script>jQuery(document).ready(function($){var ResponsiveMenu ={trigger: '#responsive-menu-button',animationSpeed: 500,breakpoint: 1200,pushButton: 'off',animationType: 'slide',animationSide: 'left',pageWrapper: '',isOpen: false,triggerTypes: 'click',activeClass: 'is-active',container: '#responsive-menu-container',openClass: 'responsive-menu-open',accordion: 'off',activeArrow: '▲',inactiveArrow: '▼',wrapper: '#responsive-menu-wrapper',closeOnBodyClick: 'off',closeOnLinkClick: 'off',itemTriggerSubMenu: 'off',linkElement: '.responsive-menu-item-link',openMenu: function(){$(this.trigger).addClass(this.activeClass);$('html').addClass(this.openClass);$('.responsive-menu-button-icon-active').hide();$('.responsive-menu-button-icon-inactive').show();this.setWrapperTranslate();this.isOpen = true},closeMenu: function(){$(this.trigger).removeClass(this.activeClass);$('html').removeClass(this.openClass);$('.responsive-menu-button-icon-inactive').hide();$('.responsive-menu-button-icon-active').show();this.clearWrapperTranslate();this.isOpen = false},triggerMenu: function(){this.isOpen ? this.closeMenu() : this.openMenu()},triggerSubArrow: function(subarrow){var sub_menu = $(subarrow).parent().next('.responsive-menu-submenu');var self = this;if(this.accordion == 'on'){var top_siblings = sub_menu.parents('.responsive-menu-item-has-children').last().siblings('.responsive-menu-item-has-children');var first_siblings = sub_menu.parents('.responsive-menu-item-has-children').first().siblings('.responsive-menu-item-has-children');top_siblings.children('.responsive-menu-submenu').slideUp(200, 'linear').removeClass('responsive-menu-submenu-open');top_siblings.each(function(){$(this).find('.responsive-menu-subarrow').first().html(self.inactiveArrow)});first_siblings.children('.responsive-menu-submenu').slideUp(200, 'linear').removeClass('responsive-menu-submenu-open');first_siblings.each(function(){$(this).find('.responsive-menu-subarrow').first().html(self.inactiveArrow)})}if(sub_menu.hasClass('responsive-menu-submenu-open')){sub_menu.slideUp(200, 'linear').removeClass('responsive-menu-submenu-open');$(subarrow).html(this.inactiveArrow)}else{sub_menu.slideDown(200, 'linear').addClass('responsive-menu-submenu-open');$(subarrow).html(this.activeArrow)}},menuHeight: function(){return $(this.container).height()},menuWidth: function(){return $(this.container).width()},wrapperHeight: function(){return $(this.wrapper).height()},setWrapperTranslate: function(){switch(this.animationSide){case 'left':translate = 'translateX(' + this.menuWidth() + 'px)';break;case 'right':translate = 'translateX(-' + this.menuWidth() + 'px)';break;case 'top':translate = 'translateY(' + this.wrapperHeight() + 'px)';break;case 'bottom':translate = 'translateY(-' + this.menuHeight() + 'px)';break}if(this.animationType == 'push'){$(this.pageWrapper).css({'transform':translate});$('html, body').css('overflow-x', 'hidden')}if(this.pushButton == 'on'){$('#responsive-menu-button').css({'transform':translate})}},clearWrapperTranslate: function(){self = this;if(this.animationType == 'push'){$(this.pageWrapper).css({'transform':''});setTimeout(function(){$('html, body').css('overflow-x', '')}, self.animationSpeed)}if(this.pushButton == 'on'){$('#responsive-menu-button').css({'transform':''})}},init: function(){var self = this;$(this.trigger).on(this.triggerTypes, function(e){e.stopPropagation();self.triggerMenu()});$('.responsive-menu-subarrow').on('click', function(e){e.preventDefault();e.stopPropagation();self.triggerSubArrow(this)});$(window).resize(function(){if($(window).width() > self.breakpoint){if(self.isOpen){self.closeMenu()}}else{if($('.responsive-menu-open').length>0){self.setWrapperTranslate()}}});if(this.closeOnLinkClick == 'on'){$(this.linkElement).on('click', function(e){e.preventDefault();if(self.itemTriggerSubMenu == 'on' && $(this).is('.responsive-menu-item-has-children > ' + self.linkElement)){return}old_href = $(this).attr('href');old_target = typeof $(this).attr('target') == 'undefined' ? '_self' : $(this).attr('target');if(self.isOpen){if($(e.target).closest('.responsive-menu-subarrow').length){return}self.closeMenu();setTimeout(function(){window.open(old_href, old_target)}, self.animationSpeed)}})}if(this.closeOnBodyClick == 'on'){$(document).on('click', 'body', function(e){if(self.isOpen){if($(e.target).closest('#responsive-menu-container').length || $(e.target).closest('#responsive-menu-button').length){return}}self.closeMenu()})}if(this.itemTriggerSubMenu == 'on'){$('.responsive-menu-item-has-children > ' + this.linkElement).on('click', function(e){e.preventDefault();self.triggerSubArrow($(this).children('.responsive-menu-subarrow').first())})}}};ResponsiveMenu.init()});</script></body>
</html>