<!DOCTYPE html>
<html lang="en"><head>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>




<!--Boxad_300x250-->
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/339101471/box_ad_300x250', [300, 250], 'div-gpt-ad-1519103616535-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>



<!--Boxad_300x250_2-->

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/339101471/box_ad_300x250_Bottom', [300, 250], 'div-gpt-ad-1519103528676-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<!--Boxad_728x90_header-->
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/339101471/Banner_ad_728x90', [728, 90], 'div-gpt-ad-1519103572660-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


 
   
  



<!--Boxad_728x90_footer-->

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/339101471/Banner_ad_728x90_Bottom', [728, 90], 'div-gpt-ad-1519103233748-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>







<!--Google Analytics Tracking Code-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
 
  ga('create', 'UA-74633508-1', 'auto');
  ga('send', 'pageview');
 
</script>

<!--END Google Analytics Tracking Code-->

<meta charset="utf-8" />
<meta name='viewport' content='width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no' /> 
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />	
<meta name="generator" content="WordPress 4.9.8" /> <!-- leave this for stats please -->
<title>Alexion to obtain Syntimmune | PharmaLive</title>
<!--Default Styles-->
<link rel="stylesheet" href="https://www.pharmalive.com/wp-content/themes/pharmalive/style.css" type="text/css" media="screen" />
<link href="https://www.pharmalive.com/wp-content/themes/pharmalive/responsive.css" rel="stylesheet" />
<link rel="icon" type="image/png" href="https://www.pharmalive.com/wp-content/themes/pharmalive/images/favicon.png" />  
<!--Accordion Styles-->
<script type="text/javascript"  src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script type="text/javascript" src="https://www.pharmalive.com/wp-content/themes/pharmalive/accordion/accordion.js"></script>  
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.pharmalive.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.pharmalive.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.pharmalive.com/feed/atom/" />
<link rel="pingback" href="https://www.pharmalive.com/xmlrpc.php" />
	<link rel='archives' title='September 2018' href='https://www.pharmalive.com/2018/09/' />
	<link rel='archives' title='August 2018' href='https://www.pharmalive.com/2018/08/' />
	<link rel='archives' title='July 2018' href='https://www.pharmalive.com/2018/07/' />
	<link rel='archives' title='June 2018' href='https://www.pharmalive.com/2018/06/' />
	<link rel='archives' title='May 2018' href='https://www.pharmalive.com/2018/05/' />
	<link rel='archives' title='April 2018' href='https://www.pharmalive.com/2018/04/' />
	<link rel='archives' title='March 2018' href='https://www.pharmalive.com/2018/03/' />
	<link rel='archives' title='February 2018' href='https://www.pharmalive.com/2018/02/' />
	<link rel='archives' title='January 2018' href='https://www.pharmalive.com/2018/01/' />
	<link rel='archives' title='December 2017' href='https://www.pharmalive.com/2017/12/' />
	<link rel='archives' title='November 2017' href='https://www.pharmalive.com/2017/11/' />
	<link rel='archives' title='October 2017' href='https://www.pharmalive.com/2017/10/' />
	<link rel='archives' title='September 2017' href='https://www.pharmalive.com/2017/09/' />
	<link rel='archives' title='August 2017' href='https://www.pharmalive.com/2017/08/' />
	<link rel='archives' title='July 2017' href='https://www.pharmalive.com/2017/07/' />
	<link rel='archives' title='June 2017' href='https://www.pharmalive.com/2017/06/' />
	<link rel='archives' title='May 2017' href='https://www.pharmalive.com/2017/05/' />
	<link rel='archives' title='April 2017' href='https://www.pharmalive.com/2017/04/' />
	<link rel='archives' title='March 2017' href='https://www.pharmalive.com/2017/03/' />
	<link rel='archives' title='February 2017' href='https://www.pharmalive.com/2017/02/' />
	<link rel='archives' title='January 2017' href='https://www.pharmalive.com/2017/01/' />
	<link rel='archives' title='December 2016' href='https://www.pharmalive.com/2016/12/' />
	<link rel='archives' title='November 2016' href='https://www.pharmalive.com/2016/11/' />
	<link rel='archives' title='October 2016' href='https://www.pharmalive.com/2016/10/' />
	<link rel='archives' title='September 2016' href='https://www.pharmalive.com/2016/09/' />
	<link rel='archives' title='August 2016' href='https://www.pharmalive.com/2016/08/' />
	<link rel='archives' title='July 2016' href='https://www.pharmalive.com/2016/07/' />
	<link rel='archives' title='June 2016' href='https://www.pharmalive.com/2016/06/' />
	<link rel='archives' title='May 2016' href='https://www.pharmalive.com/2016/05/' />
	<link rel='archives' title='April 2016' href='https://www.pharmalive.com/2016/04/' />
	<link rel='archives' title='March 2016' href='https://www.pharmalive.com/2016/03/' />
	<link rel='archives' title='February 2016' href='https://www.pharmalive.com/2016/02/' />
	<link rel='archives' title='January 2016' href='https://www.pharmalive.com/2016/01/' />
	<link rel='archives' title='December 2015' href='https://www.pharmalive.com/2015/12/' />
	<link rel='archives' title='November 2015' href='https://www.pharmalive.com/2015/11/' />
	<link rel='archives' title='October 2015' href='https://www.pharmalive.com/2015/10/' />
	<link rel='archives' title='September 2015' href='https://www.pharmalive.com/2015/09/' />
	<link rel='archives' title='August 2015' href='https://www.pharmalive.com/2015/08/' />
	<link rel='archives' title='July 2015' href='https://www.pharmalive.com/2015/07/' />
	<link rel='archives' title='June 2015' href='https://www.pharmalive.com/2015/06/' />
	<link rel='archives' title='May 2015' href='https://www.pharmalive.com/2015/05/' />
	<link rel='archives' title='April 2015' href='https://www.pharmalive.com/2015/04/' />
	<link rel='archives' title='March 2015' href='https://www.pharmalive.com/2015/03/' />
	<link rel='archives' title='February 2015' href='https://www.pharmalive.com/2015/02/' />
	<link rel='archives' title='December 2014' href='https://www.pharmalive.com/2014/12/' />
	<link rel='archives' title='October 2014' href='https://www.pharmalive.com/2014/10/' />
	<link rel='archives' title='August 2014' href='https://www.pharmalive.com/2014/08/' />
	<link rel='archives' title='April 2014' href='https://www.pharmalive.com/2014/04/' />
	<link rel='archives' title='December 2013' href='https://www.pharmalive.com/2013/12/' />
	<link rel='archives' title='November 2013' href='https://www.pharmalive.com/2013/11/' />
	<link rel='archives' title='October 2013' href='https://www.pharmalive.com/2013/10/' />
	<link rel='archives' title='September 2013' href='https://www.pharmalive.com/2013/09/' />
	<link rel='archives' title='August 2013' href='https://www.pharmalive.com/2013/08/' />
	<link rel='archives' title='July 2013' href='https://www.pharmalive.com/2013/07/' />
	<link rel='archives' title='June 2013' href='https://www.pharmalive.com/2013/06/' />
	<link rel='archives' title='May 2013' href='https://www.pharmalive.com/2013/05/' />
	<link rel='archives' title='April 2013' href='https://www.pharmalive.com/2013/04/' />
	<link rel='archives' title='March 2013' href='https://www.pharmalive.com/2013/03/' />
	<link rel='archives' title='February 2013' href='https://www.pharmalive.com/2013/02/' />
	<link rel='archives' title='January 2013' href='https://www.pharmalive.com/2013/01/' />
	<link rel='archives' title='December 2012' href='https://www.pharmalive.com/2012/12/' />
	<link rel='archives' title='November 2012' href='https://www.pharmalive.com/2012/11/' />
	<link rel='archives' title='October 2012' href='https://www.pharmalive.com/2012/10/' />
	<link rel='archives' title='September 2012' href='https://www.pharmalive.com/2012/09/' />
	<link rel='archives' title='August 2012' href='https://www.pharmalive.com/2012/08/' />
	<link rel='archives' title='July 2012' href='https://www.pharmalive.com/2012/07/' />
	<link rel='archives' title='June 2012' href='https://www.pharmalive.com/2012/06/' />
	<link rel='archives' title='May 2012' href='https://www.pharmalive.com/2012/05/' />
	<link rel='archives' title='April 2012' href='https://www.pharmalive.com/2012/04/' />
	<link rel='archives' title='March 2012' href='https://www.pharmalive.com/2012/03/' />
	<link rel='archives' title='February 2012' href='https://www.pharmalive.com/2012/02/' />
	<link rel='archives' title='January 2012' href='https://www.pharmalive.com/2012/01/' />
	<link rel='archives' title='December 2011' href='https://www.pharmalive.com/2011/12/' />
	<link rel='archives' title='November 2011' href='https://www.pharmalive.com/2011/11/' />
	<link rel='archives' title='March 2011' href='https://www.pharmalive.com/2011/03/' />
	<link rel='archives' title='January 2011' href='https://www.pharmalive.com/2011/01/' />
	<link rel='archives' title='October 2010' href='https://www.pharmalive.com/2010/10/' />
	<link rel='archives' title='September 2010' href='https://www.pharmalive.com/2010/09/' />
	<link rel='archives' title='August 2010' href='https://www.pharmalive.com/2010/08/' />
	<link rel='archives' title='June 2010' href='https://www.pharmalive.com/2010/06/' />
	<link rel='archives' title='April 2010' href='https://www.pharmalive.com/2010/04/' />
	<link rel='archives' title='December 2007' href='https://www.pharmalive.com/2007/12/' />
	<link rel='archives' title='February 1998' href='https://www.pharmalive.com/1998/02/' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.pharmalive.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='responsiveslides-css'  href='https://www.pharmalive.com/wp-content/plugins/simple-responsive-slider/assets/css/responsiveslides.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='acx_slideshow_front_style-css'  href='https://www.pharmalive.com/wp-content/plugins/simple-slideshow-manager/css/style.css?v=2.3.1&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.pharmalive.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.pharmalive.com/wp-content/themes/pharmalive/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='search-filter-chosen-styles-css'  href='https://www.pharmalive.com/wp-content/plugins/search-filter-pro/public/assets/css/chosen.min.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='search-filter-plugin-styles-css'  href='https://www.pharmalive.com/wp-content/plugins/search-filter-pro/public/assets/css/search-filter.min.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='https://www.pharmalive.com/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.pharmalive.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.pharmalive.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.pharmalive.com/wp-content/plugins/simple-responsive-slider/assets/js/responsiveslides.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.pharmalive.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","action":"update_views_ajax","ID":"146416","token":"56eb61ce6b","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pharmalive.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.1.0.min.js?ver=4.1.2'></script>
<link rel='https://api.w.org/' href='https://www.pharmalive.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pharmalive.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pharmalive.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Indivior slashes 2018 revenue outlook for Sublocade' href='https://www.pharmalive.com/indivior-slashes-revenue-outlook-for-sublocade-shares-tank/' />
<link rel='next' title='Lyra Therapeutics Announces $29.5 Million Series B Financing to Advance Innovative Therapeutics for Ear, Nose and Throat Diseases' href='https://www.pharmalive.com/lyra-therapeutics-announces-29-5-million-series-b-financing-to-advance-innovative-therapeutics-for-ear-nose-and-throat-diseases/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://www.pharmalive.com/alexion-to-obtain-syntimmune/" />
<link rel='shortlink' href='https://www.pharmalive.com/?p=146416' />
<link rel="alternate" type="application/json+oembed" href="https://www.pharmalive.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pharmalive.com%2Falexion-to-obtain-syntimmune%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pharmalive.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pharmalive.com%2Falexion-to-obtain-syntimmune%2F&#038;format=xml" />
<style type="text/css">
	#category-posts-5-internal .cat-post-crop {overflow: hidden; display:inline-block}
#category-posts-5-internal .cat-post-item img {margin: initial;}
#category-posts-5-internal .cat-post-thumbnail {float:left;}
#category-posts-6-internal .cat-post-crop {overflow: hidden; display:inline-block}
#category-posts-6-internal .cat-post-item img {margin: initial;}
#category-posts-6-internal .cat-post-thumbnail {float:left;}
#category-posts-4-internal .cat-post-crop {overflow: hidden; display:inline-block}
#category-posts-4-internal .cat-post-item img {margin: initial;}
#category-posts-4-internal .cat-post-thumbnail {float:left;}
#category-posts-7-internal .cat-post-crop {overflow: hidden; display:inline-block}
#category-posts-7-internal .cat-post-item img {margin: initial;}
#category-posts-7-internal .cat-post-thumbnail {float:left;}
#category-posts-8-internal .cat-post-crop {overflow: hidden; display:inline-block}
#category-posts-8-internal .cat-post-item img {margin: initial;}
#category-posts-8-internal .cat-post-thumbnail {float:left;}
#category-posts-9-internal .cat-post-crop {overflow: hidden; display:inline-block}
#category-posts-9-internal .cat-post-item img {margin: initial;}
#category-posts-9-internal .cat-post-thumbnail {float:left;}
#category-posts-10-internal .cat-post-crop {overflow: hidden; display:inline-block}
#category-posts-10-internal .cat-post-item img {margin: initial;}
#category-posts-10-internal .cat-post-thumbnail {float:left;}
#category-posts-11-internal .cat-post-crop {overflow: hidden; display:inline-block}
#category-posts-11-internal .cat-post-item img {margin: initial;}
#category-posts-11-internal .cat-post-thumbnail {float:left;}
#category-posts-12-internal .cat-post-crop {overflow: hidden; display:inline-block}
#category-posts-12-internal .cat-post-item img {margin: initial;}
#category-posts-12-internal .cat-post-thumbnail {float:left;}
</style>
	
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-124839453-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-124839453-1');
			
		</script>

	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-124839453-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-124839453-1');
</script>
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 0px 10px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #595959;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
	<script type="text/javascript">
	jQuery(document).ready(function($) {
		$(function() {
			$(".rslides").responsiveSlides({
			  auto: true,             // Boolean: Animate automatically, true or false
			  speed: 500,            // Integer: Speed of the transition, in milliseconds
			  timeout: 4000,          // Integer: Time between slide transitions, in milliseconds
			  pager: false,           // Boolean: Show pager, true or false
			  nav: false,             // Boolean: Show navigation, true or false
			  random: false,          // Boolean: Randomize the order of the slides, true or false
			  pause: false,           // Boolean: Pause on hover, true or false
			  pauseControls: false,    // Boolean: Pause when hovering controls, true or false
			  prevText: "Back",   // String: Text for the "previous" button
			  nextText: "Next",       // String: Text for the "next" button
			  maxwidth: "888",           // Integer: Max-width of the slideshow, in pixels
			  navContainer: "",       // Selector: Where controls should be appended to, default is after the 'ul'
			  manualControls: "",     // Selector: Declare custom pager navigation
			  namespace: "rslides",   // String: Change the default namespace used
			  before: function(){},   // Function: Before callback
			  after: function(){}     // Function: After callback
			});
		});
	 });
	</script>
	<script type="text/javascript" id="acx_js_api">
function call_acx_y_player(frame_id, func,id,u_id, args)
{
	frame_id_dpl = frame_id+u_id;
	var frame ='#'+frame_id+u_id+id;
	var frame_id_yt='#'+frame_id+u_id+'_frame_'+id;
	var imageid = '#acx_image_'+u_id+'_'+id;
	var vedio_stat_field ='#acx_hidden_id_'+u_id;
	var palybuttn = '.acx_dis_yplay_but_'+u_id;
	var pausebuttn = '.acx_dis_ypause_but_'+u_id;
	var newvalue = 0;
	if(func=="playVideo")
	{
		
		var img_yt_thumbnail_element = ".acx_ssm_yt_"+u_id+"_"+id;
		var img_yt_thumbnail_h = jQuery(img_yt_thumbnail_element).height();  
		var img_yt_thumbnail_w = jQuery(img_yt_thumbnail_element).width();  

		var img_stop = '.img_stop_'+u_id;
		var img_play = '.img_play_'+u_id;

		jQuery(img_stop).hide();
		jQuery(img_play).hide();


		var img_prev = '.img_prev_'+u_id;
		var img_next = '.img_next_'+u_id;

		jQuery(img_prev).hide();
		jQuery(img_next).hide();

		jQuery(imageid).hide();
		jQuery(frame).fadeIn('slow');

		var framecode="<iframe id='youtube_url' src='https://www.youtube.com/embed/"+frame_id+"?autoplay=1&controls=0&wmode=opaque&cc_load_policy=1&rel=0&iv_load_policy=3&loop=0' width='"+img_yt_thumbnail_w+"' height='"+img_yt_thumbnail_h+"'></iframe>";

		jQuery(frame_id_yt).html(framecode);

		jQuery(palybuttn).hide();
		jQuery(pausebuttn).show();
		jQuery(vedio_stat_field).val('play');
	}
	else if(func=="stopVideo")
	{
		var img_stop = '.img_stop_'+u_id;
		var img_play = '.img_play_'+u_id;

		jQuery(img_stop).show();
		jQuery(img_play).show();

		var img_prev = '.img_prev_'+u_id;
		var img_next = '.img_next_'+u_id;

		jQuery(img_prev).show();
		jQuery(img_next).show();

		jQuery(frame).hide();

		var framecode="";
		jQuery(frame_id_yt).html(framecode);

		jQuery(imageid).fadeIn('slow');
		jQuery(palybuttn).show();
		jQuery(pausebuttn).hide();
		jQuery(vedio_stat_field).val('stop');
		}
		if(!frame_id) return;
		if(frame_id_dpl.id) frame_id_dpl = frame_id_dpl.id;
		else if(typeof jQuery != "undefined" && frame_id_dpl instanceof jQuery && frame_id_dpl.length) frame_id = frame_id_dpl.get(0).id;
		if(!document.getElementById(frame_id_dpl)) return;
		args = args || [];
		/*Searches the document for the IFRAME with id=frame_id*/
		var all_iframes = document.getElementsByTagName("iframe");
		for(var i=0, len=all_iframes.length; i<len; i++){
		if(all_iframes[i].id == frame_id_dpl || all_iframes[i].parentNode.id == frame_id){
		/*The index of the IFRAME element equals the index of the iframe in
		the frames object (<frame> . */
		window.frames[i].postMessage(JSON.stringify({
		"event": "command",
		"func": func,
		"args": args,
		"id": frame_id
		}), "*");
		}
	}
}
function acx_play_vimeo_video(vedio_id,id,u_id)
{
	var img_vm_thumbnail_element = ".acx_ssm_vm_"+u_id+"_"+id;
	var img_vm_thumbnail_h = jQuery(img_vm_thumbnail_element).height();  
	var img_vm_thumbnail_w = jQuery(img_vm_thumbnail_element).width(); 

	var iframe_id = "#player_"+vedio_id+u_id;
	var iframe = jQuery(iframe_id)[0],
	player = iframe;
	var frame ='#'+vedio_id+u_id+id;
	var frame_id_vimeo ='#'+vedio_id+u_id+"_frame_"+id;
	var imageid = '#acx_image_vimeo_'+u_id+'_'+id;
	var vedio_stat_field ='#acx_hidden_id_'+u_id;
	var palybuttn = '.acx_dis_vplay_but_'+u_id;
	var pausebuttn = '.acx_dis_vpause_but_'+u_id;

	var img_stop = '.img_stop_'+u_id;
	var img_play = '.img_play_'+u_id;

	jQuery(img_stop).hide();
	jQuery(img_play).hide();

	var img_prev = '.img_prev_'+u_id;
	var img_next = '.img_next_'+u_id;

	jQuery(img_prev).hide();
	jQuery(img_next).hide();

	jQuery(vedio_stat_field).val('play');
	jQuery(imageid).hide();
	jQuery(frame).fadeIn('slow');

	var framecode="<iframe src='https://player.vimeo.com/video/"+vedio_id+"?player_id=player&autoplay=1&title=0&byline=0&portrait=0&loop=0&autopause=0' width='"+img_vm_thumbnail_w+"' height='"+img_vm_thumbnail_h+"'></iframe>";

	jQuery(frame_id_vimeo).html(framecode);

	jQuery(palybuttn).hide();
	jQuery(pausebuttn).show();
}
function acx_stop_vimeo_video(vedio_id,id,u_id)
{
	var iframe_id = "#player_"+vedio_id+u_id;
	var iframe = jQuery(iframe_id)[0],
	player = iframe;
	var frame_id_vimeo ='#'+vedio_id+u_id+"_frame_"+id;
	var frame ='#'+vedio_id+u_id+id;
	var imageid = '#acx_image_vimeo_'+u_id+'_'+id;
	var vedio_stat_field ='#acx_hidden_id_'+u_id;
	var palybuttn = '.acx_dis_vplay_but_'+u_id;
	var pausebuttn = '.acx_dis_vpause_but_'+u_id;
	var framecode="";
	jQuery(frame_id_vimeo).html(framecode);

	var img_stop = '.img_stop_'+u_id;
	var img_play = '.img_play_'+u_id;

	jQuery(img_stop).show();
	jQuery(img_play).show();

	var img_prev = '.img_prev_'+u_id;
	var img_next = '.img_next_'+u_id;

	jQuery(img_prev).show();
	jQuery(img_next).show();

	jQuery(frame).hide();
	jQuery(imageid).fadeIn('slow');
	jQuery(palybuttn).show();
	jQuery(pausebuttn).hide();
	jQuery(vedio_stat_field).val('stop');
}
</script>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.pharmalive.com/?wordfence_lh=1&hid=28786D5F84A4A2E1B2C4CA790F9F81D9');
</script><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.pharmalive.com"><link rel="https://theeventscalendar.com/" href="https://www.pharmalive.com/wp-json/tribe/events/v1/" /><style>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</style><script>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</script>  
</head>
<body>
<div class="header_wrapper">
<div class="header_main">
<div class="ad_wide"><h2 class="widgettitle">Ad Header</h2>
			<div class="textwidget"><!-- /339101471/Banner_ad_728x90 -->
<div id='div-gpt-ad-1519103572660-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519103572660-0'); });
</script>
</div>
</div>
		</div><div class="clear"></div>
<h1 class="logo"><a href="https://www.pharmalive.com/">PharmaLive</a></h1>
<div class="slogan"><h2 class="widgettitle">Slogan</h2>
<div class="textwidget"><p>The Pulse of the Pharmaceutical Industry</p>
</div></div><div class="social"><div class="textwidget"><ul>
<li><a href="https:/www.facebook.com/MedAdNewsMannyAwards?ref=aymt_homepage_panel" target="_blank" rel="noopener"><img class="alignnone size-full wp-image-74" src="https://pharmalive.com/wp-content/uploads/2015/03/icon_facebook.png" alt="icon_facebook" width="34" height="34" /></a></li>
<li><a href="https:/twitter.com/pharmalive" target="_blank" rel="noopener"><img class="alignnone size-medium wp-image-77" src="https://pharmalive.com/wp-content/uploads/2015/03/icon_twitter.png" alt="icon_twitter" width="34" height="34" /></a></li>
<li><a href="https:/www.linkedin.com/groups/PharmaLive-2521515/about" target="_blank" rel="noopener"><img class="alignnone size-medium wp-image-75" src="https://pharmalive.com/wp-content/uploads/2015/03/icon_linkedin.png" alt="icon_linkedin" width="34" height="34" /></a></li>
<li><a href="http://www.pharmalive.com/feed/" target="_blank" rel="noopener"><img class="alignnone size-medium wp-image-76" src="https://pharmalive.com/wp-content/uploads/2015/03/icon_rss.png" alt="icon_rss" width="34" height="34" /></a></li>
</ul>
</div></div><div class="search">
<form method="get" id="searchform" action="https://www.pharmalive.com/">
<input placeholder="Enter a search term..." type="text" size="18" value="" name="s" id="s" />
<input type="submit" id="searchsubmit" value=""/>
</form>
</div>
<div class="clear"></div>
</div>
</div>
<div class="nav_wrapper">
<div class="nav_main">
<div class="menu-header-menu-container"><ul id="menu-header-menu" class="menu"><li id="menu-item-230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230"><a href="https://www.pharmalive.com/category/marketing-advertising/">Marketing &#038; Advertising</a></li>
<li id="menu-item-231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231"><a href="https://www.pharmalive.com/category/rd/">R&#038;D</a></li>
<li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232"><a href="https://www.pharmalive.com/category/therapeutics/">Therapeutics</a></li>
<li id="menu-item-100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100"><a href="https://www.pharmalive.com/resources/">Resources</a></li>
<li id="menu-item-97" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97"><a href="https://www.pharmalive.com/manny-awards/">Manny Awards</a></li>
<li id="menu-item-104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104"><a href="https://www.pharmalive.com/events/">Events</a></li>
<li id="menu-item-498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-498"><a href="https://www.pharmalive.com/category/issue-archives/">Issue Archives</a></li>
<li id="menu-item-18" class="login menu-item menu-item-type-custom menu-item-object-custom menu-item-18"><a href="http://pharmalive.com/login/">Login</a></li>
<li id="menu-item-19" class="advertise menu-item menu-item-type-custom menu-item-object-custom menu-item-19"><a href="http://pharmalive.com/advertise-on-pharmalive/">Advertise</a></li>
</ul></div></div>
</div><div class="content">
<div class="clear"></div>
<div class="block_left">
<div class="breadcrumbs">
    <!-- Breadcrumb NavXT 6.1.0 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to PharmaLive." href="https://www.pharmalive.com" class="home"><span property="name">PharmaLive</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Business category archives." href="https://www.pharmalive.com/category/business/" class="taxonomy category"><span property="name">Business</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Acquisitions category archives." href="https://www.pharmalive.com/category/business/acquisitions/" class="taxonomy category"><span property="name">Acquisitions</span></a><meta property="position" content="3"></span> &gt; <span property="itemListElement" typeof="ListItem"><span property="name">Alexion to obtain Syntimmune</span><meta property="position" content="4"></span><div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/print-button-nobg.png" alt="Print Friendly, PDF & Email" /></a></div></div>

  
<div class="page" id="post-146416">
<h2>Alexion to obtain Syntimmune</h2>
<div class="meta"><p><strong>Written by:</strong> <a href="https://www.pharmalive.com/author/biospace/" title="Posts by BioSpace" rel="author">BioSpace</a> <span>|</span> <a href="mailto:news@biospace.com">news@biospace.com</a> <span>|</span> <strong>Dated:</strong> Wednesday, September 26th, 2018</p> </div>
<div class="pf-content"><p>&nbsp;</p>
<h3>Alexion to Obtain Syntimmune for $400M up Front</h3>
<p>&nbsp;</p>
<p><em><span class="palm-block-level"> By Elizabeth Glasure</span></em></p>
<p>&nbsp;</p>
<p><strong><a href="https://www.biospace.com/employer/541047/alexion-pharmaceuticals-inc-/">Alexion Pharmaceuticals, Inc.</a> </strong>(NASDAQ:ALXN) and <strong><a href="https://www.biospace.com/employer/543786/syntimmune/">Syntimmune</a></strong> have<u><a href="https://www.businesswire.com/news/home/20180926005248/en/"> <strong>just today announced</strong></a></u> that Alexion will be acquiring Syntimmune, a company working to produce antibody therapeutics that focus on the neonatal Fc receptor (FcRn). Their <strong><u><a href="https://www.syntimmune.com/breakthrough-medicines/">self-described pipeline-in-a-product</a></u></strong>, SYNT001, is a humanized monoclonal antibody which was engineered to reduce the interaction of FcRn with Immunoglobulin G (IgG) and IgG immune complexes. As such, SYNT001 has shown excellent potential for the advancement of medical therapies in a range of IgG-mediated diseases.</p>
<p>“Syntimmune’s lead investigational candidate, SYNT001, holds strong promise to potentially transform patient care in IgG-mediated autoimmune diseases. There are important unmet needs in these diseases, including need for faster onset of action, more effective disease control, improved safety profile, steroid-sparing effect and more. SYNT001 has been designed to optimally bind FcRn at both neutral and endosomic (acid) pH levels, thereby potently inhibiting the interaction of FcRn with IgG and IgG immune complexes . . . SYNT001 blocks FcRn-mediated recycling of IgG to drive degradation of IgG within cells and rapidly reduce circulating IgG. SYNT001 is also predicted to block FcRn-mediated inflammatory cytokine release induced by immune complexes, as well as FcRn-mediated presentation of IgG-complexed antigens. This has the potential to prevent expansion of autoimmune responses by blocking FcRn-mediated activation of new autoreactive T cells and B cells,” explains Syntimmune’s website.</p>
<p>The groundbreaking drug is being appraised in Phase 1b/2a studies involving patients with both warm autoimmune hemolytic anemia (WAIHA) and pemphigus vulgaris (PV) or pemphigus foliaceus (PF). Accelerated IgG reduction has been demonstrated consistently. The current agreement between Alexion and Syntimmune details that Syntimmune will be acquired for an upfront payment of $400 million with the future possibility of supplementary milestone-based payments of up to $800 million, making the total value of the deal up to $1.2 billion.</p>
<p>Ludwig Hantson, Ph.D., chief executive officer of Alexion quotes that “targeting FcRn holds great promise in transforming the treatment of IgG-mediated diseases. SYNT001 has successfully demonstrated proof of mechanism – the ability to rapidly lower IgG levels – in early clinical studies and has the potential to treat a number of rare IgG-mediated diseases. The acquisition of Syntimmune represents a critical step in rebuilding Alexion’s pipeline and further diversifying the company’s clinical-stage rare disease portfolio. It offers a strong strategic fit with Alexion’s existing rare disease franchises and provides the opportunity to transform patient care in diseases like warm autoimmune hemolytic anemia, where SYNT001 is the first, and currently the only, anti-FcRn therapy in clinical development.”</p>
<p>Alexion has been developing breakthrough therapies for rare diseases since its creation. “Since its founding in 1992, Alexion has given hope to people who had none and shined a light on those who felt isolated and alone. But we know that fighting rare diseases takes so much more than hope. It requires persistence, dedication, and a relentless pursuit of the highest levels of medical innovation. At Alexion, our goal is to deliver medical breakthroughs where none currently exist. We are driven because we know people&#8217;s lives are at stake,” <strong><u><a href="http://alexion.com/about-alexion-pharmaceuticals">describes their website</a></u></strong>. In the past, Alexion has worked to <strong><u><a href="https://www.biospace.com/article/alexion-pharmaceuticals-to-file-for-fda-approval-of-soliris-successor-in-mid-2018/">gain approval for ALXN1210</a></u></strong>, a blockbuster blood-disorder drug, as well as multiple other innovative treatments.</p>
<p>Seth Harrison, M.D., chairman of Syntimmune and managing partner of Apple Tree Partners, adds that “Since the company’s founding in 2013, the team at Syntimmune has been focused on developing transformative therapies for patients with autoimmune diseases. We see tremendous promise for SYNT001, which is being evaluated in multiple IgG-mediated autoimmune diseases in ongoing clinical trials. Alexion’s demonstrated rare disease expertise and development and commercial capabilities provide an ideal foundation for continued advancement of SYNT001 and, we believe, will ensure its broad potential is realized.”</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>BioSpace source:</p>
<p><a href="https://www.biospace.com/article/am6a-alexion-to-obtain-syntimmune-for-400m-up-front">https://www.biospace.com/article/am6a-alexion-to-obtain-syntimmune-for-400m-up-front</a></p>
</div></div>
<div class="comments-template">
</div>
</div>
<div class="block_right">
<div class="block_one"><div class="ad_right"><h2 class="widgettitle">Ad Right Top</h2>
			<div class="textwidget"><!-- /339101471/box_ad_300x250 -->
<div id='div-gpt-ad-1519103616535-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519103616535-0'); });
</script>
</div>
</div>
		</div></div>
<div class="block_three"><div class="top_article">
<div class="accordion">
			<div class="accordion-section">
				<a class="accordion-section-title active" href="#accordion-1">Top Articles <span></span></a>

<div id="accordion-1" class="accordion-section-content open" style="display:block">

<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li>
<a href="https://www.pharmalive.com/annual-report-top-10-pipelines/" title="2016 Annual Report: Top 10 Pipelines" class="wpp-post-title" target="_self">2016 Annual Report: Top 10 Pipelines</a>
</li>
<li>
<a href="https://www.pharmalive.com/top-10-pipelines/" title="2015 Annual Report: Top 10 Pipelines" class="wpp-post-title" target="_self">2015 Annual Report: Top 10 Pipelines</a>
</li>
<li>
<a href="https://www.pharmalive.com/annual-report-top-10-pipelines-2017/" title="2017 Annual Report: Top 10 Pipelines" class="wpp-post-title" target="_self">2017 Annual Report: Top 10 Pipelines</a>
</li>
<li>
<a href="https://www.pharmalive.com/celgene-snaps-up-merck-co-s-giant-complex-in-new-jersey/" title="Celgene Snaps Up Merck &#038; Co.&#8217;s Giant Complex in New Jersey" class="wpp-post-title" target="_self">Celgene Snaps Up Merck &#038; Co.&#8217;s Giant Complex in New Jersey</a>
</li>
</ul>

</div><!--end .accordion-section-content-->
			</div><!--end .accordion-section-->

			<div class="accordion-section">
				<a class="accordion-section-title" href="#accordion-2">Most Recent <span></span></a>
<div id="accordion-2" class="accordion-section-content"><h2 class="widgettitle">Most Recent</h2>


<div class="upw-posts hfeed">

  
      
        
        <article class="active post-146416 post type-post status-publish format-standard hentry category-acquisitions category-autoimmune-hemolytic-anemia-aiha category-b-cells category-business category-clinical-trials-2 category-cytokines category-immune-response category-immunoglobulins category-monoclonal-antibodies category-neonatal category-t-cells">

          <header>

            
                          <h4 class="entry-title">
                <a href="https://www.pharmalive.com/alexion-to-obtain-syntimmune/" rel="bookmark">
                  Alexion to obtain Syntimmune                </a>
              </h4>
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-146413 post type-post status-publish format-standard hentry category-addictions category-business category-cost-savings category-forecasts category-injectables category-opioids-addictions category-shares">

          <header>

            
                          <h4 class="entry-title">
                <a href="https://www.pharmalive.com/indivior-slashes-revenue-outlook-for-sublocade-shares-tank/" rel="bookmark">
                  Indivior slashes 2018 revenue outlook for Sublocade                </a>
              </h4>
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-146414 post type-post status-publish format-standard hentry category-analysts category-arthritis category-blockbusters category-business category-cancer-2 category-immunotherapies category-lawsuits-business category-oncology category-painkillers category-price-cuts category-retirement-policy">

          <header>

            
                          <h4 class="entry-title">
                <a href="https://www.pharmalive.com/mercks-frazier-to-remain-ceo-of-the-u-s-drugmaker-beyond-2019/" rel="bookmark">
                  Merck&#8217;s Frazier to remain CEO of the U.S. drugmaker beyond 2019                </a>
              </h4>
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-146421 post type-post status-publish format-standard hentry category-acquisitions category-automation category-business category-cryogenics category-deals-business category-gene-sequencing category-life-sciences category-shares">

          <header>

            
                          <h4 class="entry-title">
                <a href="https://www.pharmalive.com/brooks-automation-moves-further-into-life-sciences-with-450-million-deal-for-genewiz-group/" rel="bookmark">
                  Brooks Automation Moves Further into Life Sciences with $450 Million Deal for Genewiz Group                </a>
              </h4>
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
  
</div>

</div><!--end .accordion-section-content-->			</div><!--end .accordion-section-->

			<div class="accordion-section">
				<a class="accordion-section-title" href="#accordion-3">Most Commented <span></span></a>

<div id="accordion-3" class="accordion-section-content">
<p class="wpp-no-data">Sorry. No data so far.</p>
</div><!--end .accordion-section-content-->
			</div><!--end .accordion-section-->
		</div>
</div></div>
<div class="block_four"><div class="medadnews"><h2 class="widgettitle">MedAdNews</h2>
<div class="textwidget"><p><a href="http://formdesigner.ecn5.com/GetForm?tokenuid=8291eb95-95f7-46e3-9fbe-d1780ea48078"><img class="wp-image-146155 alignright" src="https://www.pharmalive.com/wp-content/uploads/2018/09/1808-Cover-225x300.jpg" alt="" width="121" height="161" /></a></p>
<p>Extensive pharmaceutical business and marketing intelligence. For back issues, please contact MDAD@kmpsgroup.com.</p>
<p><strong><a href="http://www.medadnews.com">August 2018 Focus</a>:</strong> Top 200 Meds, Year After Launch, VR/AR and more!</p>
<p><a class="btn" href="http://formdesigner.ecn5.com/GetForm?tokenuid=8291eb95-95f7-46e3-9fbe-d1780ea48078" target="_blank" rel="noopener noreferrer">Subscribe</a></p>
</div></div></div>
<div class="block_eight"><div class="ad_right"><h2 class="widgettitle">Ad Right Bottom</h2>
			<div class="textwidget"><!-- /339101471/box_ad_300x250_Bottom -->
<div id='div-gpt-ad-1519103528676-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519103528676-0'); });
</script>
</div>
</div>
		</div></div>
<!--<div class="block_nine">
<div class="mcd">
<div class="accordion">
			<div class="accordion-section">
				<a class="accordion-section-title active" href="#accordion-4">Marketing Communications Directory<span></span></a>
			</div>

			<div class="accordion-section">
				<a class="accordion-section-title" href="#accordion-5">Contract Research Directory<span></span></a>
			</div>
		</div>
</div>
</div>-->
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
<div class="footer_wrapper">
<div class="footer">
<div class="ad_wide"><h2 class="widgettitle">Ad Footer</h2>
			<div class="textwidget"><!-- /339101471/Banner_ad_728x90_Bottom -->
<div id='div-gpt-ad-1519103233748-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519103233748-0'); });
</script>
</div>
</div>
		</div><div class="clear"></div>
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106"><a href="http://pharmalive.com/">Home</a></li>
<li id="menu-item-107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107"><a href="https://www.pharmalive.com/about-pharmalive/">About</a></li>
<li id="menu-item-118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118"><a href="https://www.pharmalive.com/pharmalive-terms-of-use-agreement/">Terms of Use</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128"><a href="https://www.pharmalive.com/contact-us/">Contact Us</a></li>
<li id="menu-item-119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119"><a href="https://www.pharmalive.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-233" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-233"><a href="https://www.pharmalive.com/category/business/">Business</a></li>
<li id="menu-item-234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234"><a href="https://www.pharmalive.com/category/marketing-advertising/">Marketing &#038; Advertising</a></li>
<li id="menu-item-235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235"><a href="https://www.pharmalive.com/category/rd/">R&#038;D</a></li>
<li id="menu-item-236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236"><a href="https://www.pharmalive.com/category/therapeutics/">Therapeutics</a></li>
<li id="menu-item-121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121"><a href="https://www.pharmalive.com/resources/">Resources</a></li>
<li id="menu-item-115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115"><a href="https://www.pharmalive.com/manny-awards/">Manny Awards</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111"><a href="https://www.pharmalive.com/events/">Events</a></li>
<li id="menu-item-344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-344"><a href="https://www.pharmalive.com/advertise-on-pharmalive/">Advertise with Med Ad News and PharmaLive</a></li>
</ul></div><div class="copyright"><h2 class="widgettitle">Copyright</h2>
<div class="textwidget"><p>© 2017 PharmaLive and Outcomes LLC</p>
</div></div></div>
</div>
<!-- Starting of Javascript Generated by Simple Slideshow Manager -->
<script type="text/javascript">
</script>
<!-- Ending of Javascript Generated by Advanced Slideshow Manager -->	

		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};var tribe_system_info = {"sysinfo_optin_nonce":"a2176870aa","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};/* ]]> */ </script><button id="responsive-menu-button"
        class="responsive-menu-button responsive-menu-
        "
        type="button"
        aria-label="Menu">

    
    <span class="responsive-menu-box">
        <span class="responsive-menu-inner"></span>
    </span>

    </button><div id="responsive-menu-container" class="-">
    <div id="responsive-menu-wrapper">
            </div>
</div>
      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript' src='https://www.pharmalive.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
</body>
</html>