<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="html_boxed responsive av-preloader-disabled av-default-lightbox  html_header_top html_logo_left html_bottom_nav_header html_menu_left html_slim html_header_sticky_disabled html_header_shrinking_disabled html_header_topbar_active html_mobile_menu_phone html_header_searchicon html_content_align_center html_header_unstick_top_disabled html_header_stretch html_elegant-blog html_modern-blog html_av-overlay-side html_av-overlay-side-minimal html_av-submenu-noclone html_entry_id_183583 av-cookies-no-cookie-consent av-no-preview html_text_menu_active ">
<head>
<meta charset="UTF-8" />
<meta name="robots" content="index, follow" />


<!-- mobile setting -->
<meta name="viewport" content="width=device-width, initial-scale=1">

<!-- Scripts/CSS and wp_head hook -->
<title>China says WHO team to probe Covid-19 origins will arrive Jan. 14 &#8211; PharmaLive</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PharmaLive &raquo; Feed" href="https://www.pharmalive.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="PharmaLive &raquo; Comments Feed" href="https://www.pharmalive.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="PharmaLive &raquo; iCal Feed" href="https://www.pharmalive.com/events/?ical=1" />

<!-- google webfont font replacement -->

			<script type='text/javascript'>

				(function() {
					
					/*	check if webfonts are disabled by user setting via cookie - or user must opt in.	*/
					var html = document.getElementsByTagName('html')[0];
					var cookie_check = html.className.indexOf('av-cookies-needs-opt-in') >= 0 || html.className.indexOf('av-cookies-can-opt-out') >= 0;
					var allow_continue = true;
					var silent_accept_cookie = document.cookie.match(/aviaCookieSilentConsent/);

					if( cookie_check && ! silent_accept_cookie )
					{
						if( ! document.cookie.match(/aviaCookieConsent/) || sessionStorage.getItem( 'aviaCookieRefused' ) )
						{
							allow_continue = false;
						}
						else
						{
							if( ! document.cookie.match(/aviaPrivacyRefuseCookiesHideBar/) )
							{
								allow_continue = false;
							}
							else if( ! document.cookie.match(/aviaPrivacyEssentialCookiesEnabled/) )
							{
								allow_continue = false;
							}
							else if( document.cookie.match(/aviaPrivacyGoogleWebfontsDisabled/) )
							{
								allow_continue = false;
							}
						}
					}
					
					if( allow_continue )
					{
						var f = document.createElement('link');
					
						f.type 	= 'text/css';
						f.rel 	= 'stylesheet';
						f.href 	= '//fonts.googleapis.com/css?family=Cabin%7COpen+Sans:400,600';
						f.id 	= 'avia-google-webfont';

						document.getElementsByTagName('head')[0].appendChild(f);
					}
				})();
			
			</script>
					<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.pharmalive.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.16"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='avia-grid-css'  href='https://www.pharmalive.com/wp-content/themes/enfold/css/grid.css?ver=4.6.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-base-css'  href='https://www.pharmalive.com/wp-content/themes/enfold/css/base.css?ver=4.6.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-layout-css'  href='https://www.pharmalive.com/wp-content/themes/enfold/css/layout.css?ver=4.6.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-audioplayer-css'  href='https://www.pharmalive.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/audio-player/audio-player.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-blog-css'  href='https://www.pharmalive.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/blog/blog.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-postslider-css'  href='https://www.pharmalive.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/postslider/postslider.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-button-css'  href='https://www.pharmalive.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/buttons/buttons.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-buttonrow-css'  href='https://www.pharmalive.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/buttonrow/buttonrow.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-button-fullwidth-css'  href='https://www.pharmalive.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/buttons_fullwidth/buttons_fullwidth.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-catalogue-css'  href='https://www.pharmalive.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/catalogue/catalogue.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-comments-css'  href='https://www.pharmalive.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/comments/comments.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-contact-css'  href='https://www.pharmalive.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/contact/contact.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-css'  href='https://www.pharmalive.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow/slideshow.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-contentpartner-css'  href='https://www.pharmalive.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/contentslider/contentslider.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-countdown-css'  href='https://www.pharmalive.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/countdown/countdown.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-events-upcoming-css'  href='https://www.pharmalive.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/events_upcoming/events_upcoming.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-gallery-css'  href='https://www.pharmalive.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/gallery/gallery.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-gallery-hor-css'  href='https://www.pharmalive.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/gallery_horizontal/gallery_horizontal.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-maps-css'  href='https://www.pharmalive.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/google_maps/google_maps.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-gridrow-css'  href='https://www.pharmalive.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/grid_row/grid_row.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-heading-css'  href='https://www.pharmalive.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/heading/heading.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-rotator-css'  href='https://www.pharmalive.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/headline_rotator/headline_rotator.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-hr-css'  href='https://www.pharmalive.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/hr/hr.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-icon-css'  href='https://www.pharmalive.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/icon/icon.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-iconbox-css'  href='https://www.pharmalive.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/iconbox/iconbox.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-icongrid-css'  href='https://www.pharmalive.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/icongrid/icongrid.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-iconlist-css'  href='https://www.pharmalive.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/iconlist/iconlist.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-image-css'  href='https://www.pharmalive.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/image/image.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-hotspot-css'  href='https://www.pharmalive.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/image_hotspots/image_hotspots.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-magazine-css'  href='https://www.pharmalive.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/magazine/magazine.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-masonry-css'  href='https://www.pharmalive.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/masonry_entries/masonry_entries.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='avia-siteloader-css'  href='https://www.pharmalive.com/wp-content/themes/enfold/css/avia-snippet-site-preloader.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-menu-css'  href='https://www.pharmalive.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/menu/menu.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='avia-modfule-notification-css'  href='https://www.pharmalive.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/notification/notification.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-numbers-css'  href='https://www.pharmalive.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/numbers/numbers.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-portfolio-css'  href='https://www.pharmalive.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/portfolio/portfolio.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-progress-bar-css'  href='https://www.pharmalive.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/progressbar/progressbar.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-promobox-css'  href='https://www.pharmalive.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/promobox/promobox.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='avia-sc-search-css'  href='https://www.pharmalive.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/search/search.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-accordion-css'  href='https://www.pharmalive.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_accordion/slideshow_accordion.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-feature-image-css'  href='https://www.pharmalive.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_feature_image/slideshow_feature_image.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-fullsize-css'  href='https://www.pharmalive.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_fullsize/slideshow_fullsize.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-fullscreen-css'  href='https://www.pharmalive.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_fullscreen/slideshow_fullscreen.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-ls-css'  href='https://www.pharmalive.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_layerslider/slideshow_layerslider.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-social-css'  href='https://www.pharmalive.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/social_share/social_share.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-tabsection-css'  href='https://www.pharmalive.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/tab_section/tab_section.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-table-css'  href='https://www.pharmalive.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/table/table.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-tabs-css'  href='https://www.pharmalive.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/tabs/tabs.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-team-css'  href='https://www.pharmalive.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/team/team.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-testimonials-css'  href='https://www.pharmalive.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/testimonials/testimonials.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-timeline-css'  href='https://www.pharmalive.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/timeline/timeline.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-toggles-css'  href='https://www.pharmalive.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/toggles/toggles.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-video-css'  href='https://www.pharmalive.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/video/video.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://www.pharmalive.com/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.12.5' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://www.pharmalive.com/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.12.5' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_font_awesome_css-css'  href='https://www.pharmalive.com/wp-content/plugins/angwp/assets/fonts/font-awesome/css/font-awesome.min.css?ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_css-css'  href='https://www.pharmalive.com/wp-content/plugins/angwp/assets/dist/angwp.bundle.js.css?ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_animate_css-css'  href='https://www.pharmalive.com/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/animate.min.css?ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_css-css'  href='https://www.pharmalive.com/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/spr_columns.css?ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='adguru-css-css'  href='https://www.pharmalive.com/wp-content/plugins/wp-ad-guru/assets/css/adguru.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='avia-scs-css'  href='https://www.pharmalive.com/wp-content/themes/enfold/css/shortcodes.css?ver=4.6.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-popup-css-css'  href='https://www.pharmalive.com/wp-content/themes/enfold/js/aviapopup/magnific-popup.css?ver=4.6.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-lightbox-css'  href='https://www.pharmalive.com/wp-content/themes/enfold/css/avia-snippet-lightbox.css?ver=4.6.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-widget-css-css'  href='https://www.pharmalive.com/wp-content/themes/enfold/css/avia-snippet-widget.css?ver=4.6.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.pharmalive.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.pharmalive.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='avia-dynamic-css'  href='https://www.pharmalive.com/wp-content/uploads/dynamic_avia/enfold_child.css?ver=5e52b7f12eb4e' type='text/css' media='all' />
<link rel='stylesheet' id='avia-custom-css'  href='https://www.pharmalive.com/wp-content/themes/enfold/css/custom.css?ver=4.6.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-style-css'  href='https://www.pharmalive.com/wp-content/themes/enfold-child/style.css?ver=4.6.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-asp-basic-css'  href='https://www.pharmalive.com/wp-content/plugins/ajax-search-pro/css/style.basic.css?ver=ylXpmF' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-asp-chosen-css'  href='https://www.pharmalive.com/wp-content/plugins/ajax-search-pro/css/chosen/chosen.css?ver=ylXpmF' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchpro-instances-css'  href='https://www.pharmalive.com/wp-content/uploads/asp_upload/style.instances.css?ver=ylXpmF' type='text/css' media='all' />
<link rel='stylesheet' id='avia-events-cal-css'  href='https://www.pharmalive.com/wp-content/themes/enfold/config-events-calendar/event-mod.css?ver=4.9.16' type='text/css' media='all' />
<script type='text/javascript' src='https://www.pharmalive.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.pharmalive.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.pharmalive.com/wp-content/plugins/angwp/assets/dev/js/advertising.js?ver=4.9.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var adGuruVars = {"ajaxUrl":"https:\/\/www.pharmalive.com\/pl-admin\/admin-ajax.php","assetsUrl":"https:\/\/www.pharmalive.com\/wp-content\/plugins\/wp-ad-guru\/assets","cookiePrefix":"adguru_","options":{"geoLocationEnabled":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pharmalive.com/wp-content/plugins/wp-ad-guru/assets/js/simple.carousel_edited.js?ver=2.2.0'></script>
<script type='text/javascript' src='https://www.pharmalive.com/wp-content/plugins/wp-ad-guru/assets/js/adguru.js?ver=2.2.0'></script>
<script type='text/javascript' src='https://www.pharmalive.com/wp-content/themes/enfold/js/avia-compat.js?ver=4.6.3.1'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.pharmalive.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://www.pharmalive.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<link rel='https://api.w.org/' href='https://www.pharmalive.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pharmalive.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pharmalive.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='2020 life sciences M&#038;A value falls' href='https://www.pharmalive.com/2020-life-sciences-ma-value-falls/' />
<link rel='next' title='Roche gets EU green light for influenza treatment Xofluza' href='https://www.pharmalive.com/roche-gets-eu-green-light-for-influenza-treatment-xofluza/' />
<meta name="generator" content="WordPress 4.9.16" />
<link rel="canonical" href="https://www.pharmalive.com/china-says-who-team-to-probe-covid-19-origins-will-arrive-jan-14/" />
<link rel='shortlink' href='https://www.pharmalive.com/?p=183583' />
<link rel="alternate" type="application/json+oembed" href="https://www.pharmalive.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pharmalive.com%2Fchina-says-who-team-to-probe-covid-19-origins-will-arrive-jan-14%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pharmalive.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pharmalive.com%2Fchina-says-who-team-to-probe-covid-19-origins-will-arrive-jan-14%2F&#038;format=xml" />

		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-124839453-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-124839453-1');
		</script>

	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-124839453-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-124839453-1');
</script>
<script type='text/javascript'>
  var googletag = googletag | {};
  googletag.cmd = googletag.cmd | [];
  (function() {
    var gads = document.createElements('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'http:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<!--Boxad_300x250-->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/339101471/box_ad_300x250', [300, 250], 'div-gpt-ad-1583862171276-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<!--Boxad_300x250_2-->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
 window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/339101471/box_ad_300x250_Bottom', [300, 250], 'div-gpt-ad-1519103528676-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<!--Boxad_728x90_header-->

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/339101471/Banner_ad_728x90', [[320, 50], [728, 90]], 'div-gpt-ad-1578943977281-0').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>

<!--Boxad_728x90_footer-->

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/339101471/Banner_ad_728x90_Bottom', [[320, 50], [728, 90]], 'div-gpt-ad-1578943885708-0').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/339101471/600x350_ad_slot', [600, 350], 'div-gpt-ad-1577463704968-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/339101471/Interstitial_640x480_PC_Tab', [640, 480], 'div-gpt-ad-1586979688287-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
    <meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.pharmalive.com"><link rel="https://theeventscalendar.com/" href="https://www.pharmalive.com/wp-json/tribe/events/v1/" /><link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="alternate" type="application/rss+xml" title="PharmaLive RSS2 Feed" href="https://www.pharmalive.com/feed/" />
<link rel="pingback" href="https://www.pharmalive.com/xmlrpc.php" />
<!--[if lt IE 9]><script src="https://www.pharmalive.com/wp-content/themes/enfold/js/html5shiv.js"></script><![endif]-->

                <link href='//fonts.googleapis.com/css?family=Open+Sans:300|Open+Sans:400|Open+Sans:700' rel='stylesheet' type='text/css'>
                            <style type="text/css">
                <!--
                @font-face {
                    font-family: 'asppsicons2';
                    src: url('https://www.pharmalive.com/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.eot');
                    src: url('https://www.pharmalive.com/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.eot?#iefix') format('embedded-opentype'),
                    url('https://www.pharmalive.com/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.woff2') format('woff2'),
                    url('https://www.pharmalive.com/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.woff') format('woff'),
                    url('https://www.pharmalive.com/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.ttf') format('truetype'),
                    url('https://www.pharmalive.com/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.svg#icons') format('svg');
                    font-weight: normal;
                    font-style: normal;
                }
                .asp_m{height: 0;}                -->
            </style>
                        <script type="text/javascript">
                if ( typeof _ASP !== "undefined" && _ASP !== null && typeof _ASP.initialize !== "undefined" )
                    _ASP.initialize();
            </script>
            
<!-- Ads on this site are served by Adning v1.4.2 - adning.com -->
<style></style><!-- / Adning. -->

<style type='text/css'>
@font-face {font-family: 'entypo-fontello'; font-weight: normal; font-style: normal; font-display: auto;
src: url('https://www.pharmalive.com/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot');
src: url('https://www.pharmalive.com/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?#iefix') format('embedded-opentype'), 
url('https://www.pharmalive.com/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.woff') format('woff'), 
url('https://www.pharmalive.com/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.ttf') format('truetype'), 
url('https://www.pharmalive.com/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.svg#entypo-fontello') format('svg');
} #top .avia-font-entypo-fontello, body .avia-font-entypo-fontello, html body [data-av_iconfont='entypo-fontello']:before{ font-family: 'entypo-fontello'; }
</style>
<!-- START - Open Graph and Twitter Card Tags 3.0.0 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_US"/>
  <meta property="og:site_name" content="PharmaLive"/>
  <meta property="og:title" content="China says WHO team to probe Covid-19 origins will arrive Jan. 14"/>
  <meta property="og:url" content="https://www.pharmalive.com/china-says-who-team-to-probe-covid-19-origins-will-arrive-jan-14/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="A World Health Organization team of international experts tasked with investigating the origins of the Covid-19 pandemic will arrive in China on Jan. 14, Chinese authorities said."/>
  <meta property="og:image" content="https://www.pharmalive.com/wp-content/uploads/2021/01/WHO-recommends-two-doses-of-Pfizer-COVID-19-vaccine-within-21-28-days-Reuters-1-5-21.jpeg"/>
  <meta property="og:image:url" content="https://www.pharmalive.com/wp-content/uploads/2021/01/WHO-recommends-two-doses-of-Pfizer-COVID-19-vaccine-within-21-28-days-Reuters-1-5-21.jpeg"/>
  <meta property="og:image:secure_url" content="https://www.pharmalive.com/wp-content/uploads/2021/01/WHO-recommends-two-doses-of-Pfizer-COVID-19-vaccine-within-21-28-days-Reuters-1-5-21.jpeg"/>
  <meta property="article:published_time" content="2021-01-11T00:46:10+00:00"/>
  <meta property="article:modified_time" content="2021-01-11T01:27:42+00:00" />
  <meta property="og:updated_time" content="2021-01-11T01:27:42+00:00" />
  <meta property="article:section" content="Beijing"/>
  <meta property="article:section" content="China"/>
  <meta property="article:section" content="Coronavirus Disease (COVID-19) Pandemic"/>
  <meta property="article:section" content="Coronavirus Infections"/>
  <meta property="article:section" content="Probes"/>
  <meta property="article:section" content="Scientists"/>
  <meta property="article:section" content="World Health Organization"/>
  <meta property="article:section" content="Wuhan"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="China says WHO team to probe Covid-19 origins will arrive Jan. 14"/>
  <meta itemprop="headline" content="China says WHO team to probe Covid-19 origins will arrive Jan. 14"/>
  <meta itemprop="description" content="A World Health Organization team of international experts tasked with investigating the origins of the Covid-19 pandemic will arrive in China on Jan. 14, Chinese authorities said."/>
  <meta itemprop="image" content="https://www.pharmalive.com/wp-content/uploads/2021/01/WHO-recommends-two-doses-of-Pfizer-COVID-19-vaccine-within-21-28-days-Reuters-1-5-21.jpeg"/>
  <meta itemprop="datePublished" content="2021-01-11"/>
  <meta itemprop="dateModified" content="2021-01-11T01:27:42+00:00" />
  <meta itemprop="author" content="Andrew Humphreys"/>
  <!--<meta itemprop="publisher" content="PharmaLive"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="China says WHO team to probe Covid-19 origins will arrive Jan. 14"/>
  <meta name="twitter:url" content="https://www.pharmalive.com/china-says-who-team-to-probe-covid-19-origins-will-arrive-jan-14/"/>
  <meta name="twitter:description" content="A World Health Organization team of international experts tasked with investigating the origins of the Covid-19 pandemic will arrive in China on Jan. 14, Chinese authorities said."/>
  <meta name="twitter:image" content="https://www.pharmalive.com/wp-content/uploads/2021/01/WHO-recommends-two-doses-of-Pfizer-COVID-19-vaccine-within-21-28-days-Reuters-1-5-21.jpeg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.0.0 -->
	


<!--
Debugging Info for Theme support: 

Theme: Enfold
Version: 4.6.3.1
Installed: enfold
AviaFramework Version: 5.0
AviaBuilder Version: 0.9.5
aviaElementManager Version: 1.0.1
- - - - - - - - - - -
ChildTheme: Enfold Child
ChildTheme Version: 1.0
ChildTheme Installed: enfold

ML:4024-PU:59-PLA:22
WP:4.9.16
Compress: CSS:disabled - JS:disabled
Updates: disabled
PLAu:21
-->
</head>




<body id="top" class="post-template-default single single-post postid-183583 single-format-standard rtl_columns boxed cabin open_sans tribe-no-js" itemscope="itemscope" itemtype="https://schema.org/WebPage" >

	
		
	
	<div id='wrap_all'>

	
<header id='header' class='all_colors header_color light_bg_color  av_header_top av_logo_left av_bottom_nav_header av_menu_left av_slim av_header_sticky_disabled av_header_shrinking_disabled av_header_stretch av_mobile_menu_phone av_header_searchicon av_header_unstick_top_disabled av_header_border_disabled'  role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader" >

		<div id='header_meta' class='container_wrap container_wrap_meta  av_icon_active_left av_extra_header_active av_secondary_right av_entry_id_183583'>
		
			      <div class='container'>
			      <ul class='noLightbox social_bookmarks icon_count_4'><li class='social_bookmarks_facebook av-social-link-facebook social_icon_1'><a  aria-label="Link to Facebook" href='https://www.pharmalive.com/www.facebook.com/MedAdNewsMannyAwards?ref=aymt_homepage_panel' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Facebook'><span class='avia_hidden_link_text'>Facebook</span></a></li><li class='social_bookmarks_twitter av-social-link-twitter social_icon_2'><a  aria-label="Link to Twitter" href='https://www.pharmalive.com/twitter.com/pharmalive' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Twitter'><span class='avia_hidden_link_text'>Twitter</span></a></li><li class='social_bookmarks_linkedin av-social-link-linkedin social_icon_3'><a  target="_blank" aria-label="Link to LinkedIn" href='https://www.linkedin.com/company/med-ad-news' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='LinkedIn'><span class='avia_hidden_link_text'>LinkedIn</span></a></li><li class='social_bookmarks_instagram av-social-link-instagram social_icon_4'><a  target="_blank" aria-label="Link to Instagram" href='https://www.instagram.com/medadnews/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Instagram'><span class='avia_hidden_link_text'>Instagram</span></a></li></ul><nav class='sub_menu'  role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" ><ul id="avia2-menu" class="menu"><li id="menu-item-159751" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159751"><a href="https://www.pharmalive.com/about-pharmalive/">About</a></li>
<li id="menu-item-159698" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159698"><a href="https://www.pharmalive.com/contact-us/">Contact Us</a></li>
<li id="menu-item-159700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159700"><a href="https://www.pharmalive.com/pharmalive-terms-of-use-agreement/">Terms of Use</a></li>
<li id="menu-item-159699" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159699"><a href="https://www.pharmalive.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-159754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159754"><a href="https://www.pharmalive.com/advertise-on-pharmalive/">Advertise</a></li>
</ul></nav>			      </div>
		</div>

		<div  id='header_main' class='container_wrap container_wrap_logo'>
	
        <div id="text-20" class="widget clearfix widget_text">			<div class="textwidget"><div  style='height:15px' class='hr hr-invisible  '><span class='hr-inner ' ><span class='hr-inner-style'></span></span></div>
</div>
		</div><div id="adni_widgets-7" class="widget clearfix "><div class="angwp_160743 _ning_cont _ning_hidden _ning_outer _align_center responsive scale" data-size="728x90" data-bid="160743" data-aid="0" style="max-width:728px; width:100%;height:inherit;"><div class="_ning_label _left" style=""></div><div class="_ning_inner" style="width:728px;height:90px;"><!-- /339101471/Banner_ad_728x90 -->
<div id='div-gpt-ad-1578943977281-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1578943977281-0'); });
  </script>
</div></div></div><div class="clear"></div></div><div id="text-22" class="widget clearfix widget_text">			<div class="textwidget"><div  style='height:10px' class='hr hr-invisible  '><span class='hr-inner ' ><span class='hr-inner-style'></span></span></div>
</div>
		</div><div class='container av-logo-container'><div class='inner-container'><span class='logo'><a href='https://www.pharmalive.com/'><img height='100' width='300' src='https://www.pharmalive.com/wp-content/uploads/2020/01/Pharmalive_4c-300x37.png' alt='PharmaLive' title='' /></a></span></div></div><div id='header_main_alternate' class='container_wrap'><div class='container'><nav class='main_menu' data-selectname='Select a page'  role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" ><div class="avia-menu av-main-nav-wrap"><ul id="avia-menu" class="menu av-main-nav"><li id="menu-item-159692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-1"><a href="https://www.pharmalive.com/marketing-advertising/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Marketing &#038; Advertising</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-159683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-2"><a href="https://www.pharmalive.com/rd/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">R&#038;D</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-159671" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-mega-parent  menu-item-top-level menu-item-top-level-3"><a href="https://www.pharmalive.com/therapeutics/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Therapeutics</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-4"><a href="https://www.pharmalive.com/resources/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Resources</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-97" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-5"><a href="https://www.pharmalive.com/manny-awards/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Manny Awards</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-6"><a href="https://www.pharmalive.com/events/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Events</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-159713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-mega-parent  menu-item-top-level menu-item-top-level-7 current-menu-item"><a href="https://www.pharmalive.com/issue-archives/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Issue Archives</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-159752" class="menu-item menu-item-type-custom menu-item-object-custom av-menu-button av-menu-button-bordered menu-item-top-level menu-item-top-level-8"><a target="_blank" href="https://medadnews.dragonforms.com/loading.do?omedasite=mdad_land" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Subscribe</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-search" class="noMobile menu-item menu-item-search-dropdown menu-item-avia-special"><a aria-label="Search" href="?s=" rel="nofollow" data-avia-search-tooltip="&lt;div class='asp_w asp_m asp_m_1 asp_m_1_1 wpdreams_asp_sc wpdreams_asp_sc-1 ajaxsearchpro asp_main_container  asp_non_compact'
     data-id=&quot;1&quot;
          data-instance=&quot;1&quot;
     id='ajaxsearchpro1_1'&gt;
&lt;div class=&quot;probox&quot;&gt;
    
    &lt;div class='promagnifier'&gt;
        	    &lt;div class='asp_text_button hiddend'&gt;
		    Search	    &lt;/div&gt;
        &lt;div class='innericon'&gt;
            &lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; width=&quot;512&quot; height=&quot;512&quot; viewBox=&quot;0 0 512 512&quot;&gt;&lt;path d=&quot;M460.355 421.59l-106.51-106.512c20.04-27.553 31.884-61.437 31.884-98.037C385.73 124.935 310.792 50 218.685 50c-92.106 0-167.04 74.934-167.04 167.04 0 92.107 74.935 167.042 167.04 167.042 34.912 0 67.352-10.773 94.184-29.158L419.945 462l40.41-40.41zM100.63 217.04c0-65.095 52.96-118.055 118.056-118.055 65.098 0 118.057 52.96 118.057 118.056 0 65.097-52.96 118.057-118.057 118.057-65.096 0-118.055-52.96-118.055-118.056z&quot;/&gt;&lt;/svg&gt;        &lt;/div&gt;
	    &lt;div class=&quot;asp_clear&quot;&gt;&lt;/div&gt;
    &lt;/div&gt;

    
    
    &lt;div class='prosettings' style='display:none;' data-opened=0&gt;
                &lt;div class='innericon'&gt;
            &lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; width=&quot;512&quot; height=&quot;512&quot; viewBox=&quot;0 0 512 512&quot;&gt;&lt;path id=&quot;control-panel-4-icon&quot; d=&quot;M170 294c0 33.138-26.862 60-60 60-33.137 0-60-26.862-60-60 0-33.137 26.863-60 60-60 33.138 0 60 26.863 60 60zm-60 90c-6.872 0-13.565-.777-20-2.243V422c0 11.046 8.954 20 20 20s20-8.954 20-20v-40.243c-6.435 1.466-13.128 2.243-20 2.243zm0-180c6.872 0 13.565.777 20 2.243V90c0-11.046-8.954-20-20-20s-20 8.954-20 20v116.243c6.435-1.466 13.128-2.243 20-2.243zm146-7c12.13 0 22 9.87 22 22s-9.87 22-22 22-22-9.87-22-22 9.87-22 22-22zm0-38c-33.137 0-60 26.863-60 60 0 33.138 26.863 60 60 60 33.138 0 60-26.862 60-60 0-33.137-26.862-60-60-60zm0-30c6.872 0 13.565.777 20 2.243V90c0-11.046-8.954-20-20-20s-20 8.954-20 20v41.243c6.435-1.466 13.128-2.243 20-2.243zm0 180c-6.872 0-13.565-.777-20-2.243V422c0 11.046 8.954 20 20 20s20-8.954 20-20V306.757c-6.435 1.466-13.128 2.243-20 2.243zm146-75c-33.137 0-60 26.863-60 60 0 33.138 26.863 60 60 60 33.138 0 60-26.862 60-60 0-33.137-26.862-60-60-60zm0-30c6.872 0 13.565.777 20 2.243V90c0-11.046-8.954-20-20-20s-20 8.954-20 20v116.243c6.435-1.466 13.128-2.243 20-2.243zm0 180c-6.872 0-13.565-.777-20-2.243V422c0 11.046 8.954 20 20 20s20-8.954 20-20v-40.243c-6.435 1.466-13.128 2.243-20 2.243z&quot;/&gt;&lt;/svg&gt;        &lt;/div&gt;
    &lt;/div&gt;

    
    
    &lt;div class='proinput'&gt;
        &lt;form role=&quot;search&quot; action='#' autocomplete=&quot;off&quot; aria-label=&quot;Search form 1&quot;&gt;
            &lt;input type='search' class='orig'
                   placeholder='Search here...'
                   name='phrase' value=''
                   aria-label=&quot;Search input 1&quot;
                   autocomplete=&quot;off&quot;/&gt;
            &lt;input type='text' class='autocomplete' name='phrase' value=''
                   aria-label=&quot;Search autocomplete, ignore please&quot;
                   aria-hidden=&quot;true&quot;
                   autocomplete=&quot;off&quot; disabled/&gt;
            &lt;input type='submit'
                   aria-hidden=&quot;true&quot;
                   aria-label=&quot;Hidden button&quot;
                   style='width:0; height: 0; visibility: hidden;'&gt;
        &lt;/form&gt;
    &lt;/div&gt;

    
    
    &lt;div class='proloading'&gt;
                        &lt;div class=&quot;asp_loader&quot;&gt;
            &lt;div class=&quot;asp_loader-inner asp_simple-circle&quot;&gt;
                        &lt;/div&gt;
        &lt;/div&gt;
                    &lt;/div&gt;

            &lt;div class='proclose'&gt;
            &lt;svg version=&quot;1.1&quot; xmlns=&quot;http://www.w3.org/2000/svg&quot; xmlns:xlink=&quot;http://www.w3.org/1999/xlink&quot; x=&quot;0px&quot;
                 y=&quot;0px&quot;
                 width=&quot;512px&quot; height=&quot;512px&quot; viewBox=&quot;0 0 512 512&quot; enable-background=&quot;new 0 0 512 512&quot;
                 xml:space=&quot;preserve&quot;&gt;
            &lt;polygon id=&quot;x-mark-icon&quot;
                     points=&quot;438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 &quot;/&gt;
            &lt;/svg&gt;
        &lt;/div&gt;
    
    
&lt;/div&gt;&lt;div id='ajaxsearchprores1_1' class='asp_w asp_r asp_r_1 asp_r_1_1 vertical ajaxsearchpro wpdreams_asp_sc wpdreams_asp_sc-1'
     data-id=&quot;1&quot;
     data-instance=&quot;1&quot;&gt;

    
    
    
    &lt;div class=&quot;results&quot;&gt;

        
        &lt;div class=&quot;resdrg&quot;&gt;
        &lt;/div&gt;

        
    &lt;/div&gt;

    
    
    

    &lt;div class=&quot;asp_res_loader hiddend&quot;&gt;
                    &lt;div class=&quot;asp_loader&quot;&gt;
                &lt;div class=&quot;asp_loader-inner asp_simple-circle&quot;&gt;
                                &lt;/div&gt;
            &lt;/div&gt;
            &lt;/div&gt;
&lt;/div&gt;&lt;/div&gt;
&lt;div id='ajaxsearchprobsettings1_1' class=&quot;asp_w asp_sb asp_sb_1 asp_sb_1_1 asp_sb wpdreams_asp_sc wpdreams_asp_sc-1 ajaxsearchpro searchsettings&quot;
    data-id=&quot;1&quot;
    data-instance=&quot;1&quot;&gt;
&lt;form role=&quot;search&quot; name='options' class=&quot;asp-fss-flex&quot; autocomplete = 'off'&gt;
        &lt;input type=&quot;hidden&quot; style=&quot;display:none;&quot; name=&quot;current_page_id&quot; value=&quot;183583&quot;&gt;
            &lt;input type='hidden' name='qtranslate_lang' style=&quot;display:none;&quot;
               value='0'/&gt;
    	    &lt;input type=&quot;hidden&quot; name=&quot;filters_changed&quot; style=&quot;display:none;&quot; value=&quot;0&quot;&gt;
    &lt;input type=&quot;hidden&quot; name=&quot;filters_initial&quot; style=&quot;display:none;&quot; value=&quot;1&quot;&gt;
    &lt;fieldset class=&quot;asp_filter_generic asp_filter_id_1 asp_filter_n_0 hiddend&quot;&gt;
            &lt;legend&gt;Generic filters&lt;/legend&gt;
            &lt;div class=&quot;asp_option hiddend&quot; aria-hidden=&quot;true&quot;&gt;
            &lt;div class=&quot;asp_option_inner&quot;&gt;
                &lt;input type=&quot;checkbox&quot; value=&quot;exact&quot; id=&quot;set_exact1_1&quot;
                       name=&quot;asp_gen[]&quot; /&gt;
                &lt;label for=&quot;set_exact1_1&quot;&gt;
                    Hidden label                &lt;/label&gt;
            &lt;/div&gt;
        &lt;/div&gt;
            &lt;div class=&quot;asp_option hiddend&quot; aria-hidden=&quot;true&quot;&gt;
            &lt;div class=&quot;asp_option_inner&quot;&gt;
                &lt;input type=&quot;checkbox&quot; value=&quot;title&quot; id=&quot;set_title1_1&quot;
                       name=&quot;asp_gen[]&quot;  checked=&quot;checked&quot;/&gt;
                &lt;label for=&quot;set_title1_1&quot;&gt;
                    Hidden label                &lt;/label&gt;
            &lt;/div&gt;
        &lt;/div&gt;
            &lt;div class=&quot;asp_option hiddend&quot; aria-hidden=&quot;true&quot;&gt;
            &lt;div class=&quot;asp_option_inner&quot;&gt;
                &lt;input type=&quot;checkbox&quot; value=&quot;content&quot; id=&quot;set_content1_1&quot;
                       name=&quot;asp_gen[]&quot;  checked=&quot;checked&quot;/&gt;
                &lt;label for=&quot;set_content1_1&quot;&gt;
                    Hidden label                &lt;/label&gt;
            &lt;/div&gt;
        &lt;/div&gt;
            &lt;div class=&quot;asp_option hiddend&quot; aria-hidden=&quot;true&quot;&gt;
            &lt;div class=&quot;asp_option_inner&quot;&gt;
                &lt;input type=&quot;checkbox&quot; value=&quot;excerpt&quot; id=&quot;set_excerpt1_1&quot;
                       name=&quot;asp_gen[]&quot;  checked=&quot;checked&quot;/&gt;
                &lt;label for=&quot;set_excerpt1_1&quot;&gt;
                    Hidden label                &lt;/label&gt;
            &lt;/div&gt;
        &lt;/div&gt;
    &lt;/fieldset&gt;        &lt;input type=&quot;checkbox&quot;
               style=&quot;display: none !important;&quot;
               value=&quot;post&quot;
               aria-label=&quot;Hidden label&quot;
               aria-hidden=&quot;true&quot;
               id=&quot;1_1customset_1_1100&quot;
               name=&quot;customset[]&quot; checked=&quot;checked&quot;/&gt;
                &lt;input type=&quot;checkbox&quot;
               style=&quot;display: none !important;&quot;
               value=&quot;page&quot;
               aria-label=&quot;Hidden label&quot;
               aria-hidden=&quot;true&quot;
               id=&quot;1_1customset_1_1101&quot;
               name=&quot;customset[]&quot; checked=&quot;checked&quot;/&gt;
        &lt;fieldset class=&quot;asp_s_btn_container&quot;&gt;
    &lt;div class=&quot;asp_sr_btn_flex&quot;&gt;
&lt;div class=&quot;asp_s_btn_div&quot;&gt;
    &lt;button class=&quot;asp_search_btn asp_s_btn&quot;&gt;Search!&lt;/button&gt;
&lt;/div&gt;
    &lt;/div&gt;
&lt;/fieldset&gt;    &lt;div style=&quot;clear:both;&quot;&gt;&lt;/div&gt;
&lt;/form&gt;
&lt;/div&gt;

&lt;div class='asp_hidden_data' id=&quot;asp_hidden_data_1_1&quot; style=&quot;display:none;&quot;&gt;

    &lt;div class='asp_item_overlay'&gt;
        &lt;div class='asp_item_inner'&gt;
            &lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; width=&quot;512&quot; height=&quot;512&quot; viewBox=&quot;0 0 512 512&quot;&gt;&lt;path d=&quot;M448.225 394.243l-85.387-85.385c16.55-26.08 26.146-56.986 26.146-90.094 0-92.99-75.652-168.64-168.643-168.64-92.988 0-168.64 75.65-168.64 168.64s75.65 168.64 168.64 168.64c31.466 0 60.94-8.67 86.176-23.734l86.14 86.142c36.755 36.754 92.355-18.783 55.57-55.57zm-344.233-175.48c0-64.155 52.192-116.35 116.35-116.35s116.353 52.194 116.353 116.35S284.5 335.117 220.342 335.117s-116.35-52.196-116.35-116.352zm34.463-30.26c34.057-78.9 148.668-69.75 170.248 12.863-43.482-51.037-119.984-56.532-170.248-12.862z&quot;/&gt;&lt;/svg&gt;                    &lt;/div&gt;
    &lt;/div&gt;

&lt;/div&gt;&lt;div class=&quot;asp_init_data&quot; style=&quot;display:none !important;&quot; id=&quot;asp_init_id_1_1&quot; data-aspdata=&quot;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&quot;&gt;&lt;/div&gt;
" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Search</span></a></li><li class="av-burger-menu-main menu-item-avia-special ">
	        			<a href="#">
							<span class="av-hamburger av-hamburger--spin av-js-hamburger">
					        <span class="av-hamburger-box">
						          <span class="av-hamburger-inner"></span>
						          <strong>Menu</strong>
					        </span>
							</span>
						</a>
	        		   </li></ul></div></nav></div> </div> 
		<!-- end container_wrap-->
		</div>
		<div class='header_bg'></div>

<!-- end header -->
</header>
		
	<div id='main' class='all_colors' data-scroll-offset='0'>

	
		<div class='container_wrap container_wrap_first main_color sidebar_right'>

			<div class='container template-blog template-single-blog '>

				<main class='content units av-content-small alpha '  role="main" itemscope="itemscope" itemtype="https://schema.org/Blog" >

                    <article class='post-entry post-entry-type-standard post-entry-183583 post-loop-1 post-parity-odd post-entry-last single-big with-slider post-183583 post type-post status-publish format-standard has-post-thumbnail hentry category-beijing category-china category-coronavirus-disease-covid-19-pandemic category-coronavirus-infections category-probes category-scientists category-world-health-organization category-wuhan'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><div class='blog-meta'></div><div class='entry-content-wrapper clearfix standard-content'><header class="entry-content-header"><div class="av-heading-wrapper"><h1 class='post-title entry-title '  itemprop="headline" >	<a href='https://www.pharmalive.com/china-says-who-team-to-probe-covid-19-origins-will-arrive-jan-14/' rel='bookmark' title='Permanent Link: China says WHO team to probe Covid-19 origins will arrive Jan. 14'>China says WHO team to probe Covid-19 origins will arrive Jan. 14			<span class='post-format-icon minor-meta'></span>	</a></h1><span class="blog-categories minor-meta"><a href="https://www.pharmalive.com/category/countries/china/beijing/" rel="tag">Beijing</a>, <a href="https://www.pharmalive.com/category/countries/china/" rel="tag">China</a>, <a href="https://www.pharmalive.com/category/pandemics/coronavirus-disease-covid-19-pandemic/" rel="tag">Coronavirus Disease (COVID-19) Pandemic</a>, <a href="https://www.pharmalive.com/category/infections/coronavirus-infections/" rel="tag">Coronavirus Infections</a>, <a href="https://www.pharmalive.com/category/business/probes/" rel="tag">Probes</a>, <a href="https://www.pharmalive.com/category/scientists/" rel="tag">Scientists</a>, <a href="https://www.pharmalive.com/category/world-health-organization/" rel="tag">World Health Organization</a>, <a href="https://www.pharmalive.com/category/countries/china/wuhan/" rel="tag">Wuhan</a> </span></div></header><span class="av-vertical-delimiter"></span><div class="big-preview single-big"><a href="https://www.pharmalive.com/wp-content/uploads/2021/01/WHO-recommends-two-doses-of-Pfizer-COVID-19-vaccine-within-21-28-days-Reuters-1-5-21.jpeg" title="FILE PHOTO: A logo is pictured outside a building of the World Health Organization (WHO) during an executive board meeting on update on the coronavirus outbreak, in Geneva, Switzerland, February 6, 2020. REUTERS/Denis Balibouse/File Photo"><img width="370" height="268" src="https://www.pharmalive.com/wp-content/uploads/2021/01/WHO-recommends-two-doses-of-Pfizer-COVID-19-vaccine-within-21-28-days-Reuters-1-5-21.jpeg" class="attachment-entry_with_sidebar size-entry_with_sidebar wp-post-image" alt="" srcset="https://www.pharmalive.com/wp-content/uploads/2021/01/WHO-recommends-two-doses-of-Pfizer-COVID-19-vaccine-within-21-28-days-Reuters-1-5-21.jpeg 370w, https://www.pharmalive.com/wp-content/uploads/2021/01/WHO-recommends-two-doses-of-Pfizer-COVID-19-vaccine-within-21-28-days-Reuters-1-5-21-300x217.jpeg 300w" sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="entry-content"  itemprop="text" ><p class="Headline-headline-2FXIq Headline-black-OogpV ArticleHeader-headline-NlAqj"><strong>China says WHO team to probe COVID-19 origins will arrive Jan. 14</strong></p>
<p class="Paragraph-paragraph-2Bgue ArticleBody-para-TD_9x">BEIJING (Reuters) &#8211; A World Health Organization (WHO) team of international experts tasked with investigating the origins of the COVID-19 pandemic will arrive in China on Jan. 14, Chinese authorities said on Monday.</p>
<p class="Paragraph-paragraph-2Bgue ArticleBody-para-TD_9x">Lack of authorization from Beijing had delayed the arrival of the 10-strong team on a long-awaited mission to investigate early infections, in what China’s foreign ministry called a “misunderstanding.”</p>
<p class="Paragraph-paragraph-2Bgue ArticleBody-para-TD_9x">The National Health Commission, which announced the arrival date, delayed from its early January schedule, did not detail the team’s itinerary, however.</p>
<div class="TwoColumnsLayout-left-column-CYquM">
<article class="ArticlePage-article-body-1xN5M" dir="ltr">
<div class="ArticleBodyWrapper">
<p class="Paragraph-paragraph-2Bgue ArticleBody-para-TD_9x">China has been accused of a cover-up that delayed its initial response, allowing the virus to spread since it first emerged in the central city of Wuhan late in 2019.</p>
<p class="Paragraph-paragraph-2Bgue ArticleBody-para-TD_9x">The United States has called for a “transparent” WHO-led investigation and criticized its terms, which allowed Chinese scientists to do the first phase of preliminary research.</p>
<div id="attachment_183229" style="width: 310px" class="wp-caption alignright"><a href="https://www.pharmalive.com/wp-content/uploads/2021/01/WHO-recommends-two-doses-of-Pfizer-COVID-19-vaccine-within-21-28-days-Reuters-1-5-21.jpeg"><img class="size-medium wp-image-183229" src="https://www.pharmalive.com/wp-content/uploads/2021/01/WHO-recommends-two-doses-of-Pfizer-COVID-19-vaccine-within-21-28-days-Reuters-1-5-21-300x217.jpeg" alt="" width="300" height="217" srcset="https://www.pharmalive.com/wp-content/uploads/2021/01/WHO-recommends-two-doses-of-Pfizer-COVID-19-vaccine-within-21-28-days-Reuters-1-5-21-300x217.jpeg 300w, https://www.pharmalive.com/wp-content/uploads/2021/01/WHO-recommends-two-doses-of-Pfizer-COVID-19-vaccine-within-21-28-days-Reuters-1-5-21.jpeg 370w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text"><strong><em>FILE PHOTO: A logo is pictured outside a building of the World Health Organization (WHO) during an executive board meeting on update on the coronavirus outbreak, in Geneva, Switzerland, February 6, 2020. REUTERS/Denis Balibouse/File Photo</em></strong></p></div>
<p class="Paragraph-paragraph-2Bgue ArticleBody-para-TD_9x">Ahead of the trip, Beijing has been seeking to shape the narrative about when and where the pandemic began, with senior diplomat Wang Yi saying “more and more studies” showed it emerged in multiple regions.</p>
<p class="Paragraph-paragraph-2Bgue ArticleBody-para-TD_9x">While other countries continue to struggle with infection surges, China has aggressively doused flare-ups.</p>
<p class="Paragraph-paragraph-2Bgue ArticleBody-para-TD_9x">Sunday’s 103 new cases were mainland China’s biggest daily increase in more than five months, as new infections rise in the province of Hebei, surrounding the capital, Beijing.</p>
<p class="Paragraph-paragraph-2Bgue ArticleBody-para-TD_9x">(Interactive graphic tracking global spread of coronavirus: <a href="https://graphics.reuters.com/world-coronavirus-tracker-and-maps">here</a>)</p>
<div>
<div class="Attribution-attribution-Y5JpY">
<p>Reporting by Lusha Zhang and Gabriel Crossley; Writing by Se Young Lee; Editing by Himani Sarkar and Clarence Fernandez</p>
</div>
<div class="TrustBadge-trust-badge-20GM8">
<p>Our Standards: <a href="http://thomsonreuters.com/en/about-us/trust-principles.html">The Thomson Reuters Trust Principles.</a></p>
</div>
</div>
</div>
</article>
<p>&nbsp;</p>
<p class="TextLabel__text-label___3oCVw TextLabel__gray___1V4fk TextLabel__small-all-caps-spaced-out___3O9H4 AdSlot__label___15AMV">Reuters source:</p>
<p><a href="https://www.reuters.com/article/us-health-coronavirus-china-who/china-says-who-team-to-probe-covid-19-origins-will-arrive-jan-14-idUSKBN29G0BT">https://www.reuters.com/article/us-health-coronavirus-china-who/china-says-who-team-to-probe-covid-19-origins-will-arrive-jan-14-idUSKBN29G0BT</a></p>
<p>&nbsp;</p>
</div>
</div><span class='post-meta-infos'><time class='date-container minor-meta updated' >January 11, 2021</time><span class='text-sep text-sep-date'>/</span><span class="blog-author minor-meta">by <span class="entry-author-link" ><span class="vcard author"><span class="fn"><a href="https://www.pharmalive.com/author/andrew_humphreys/" title="Posts by Andrew Humphreys" rel="author">Andrew Humphreys</a></span></span></span></span></span><footer class="entry-footer"><div class='av-share-box'><h5 class='av-share-link-description av-no-toc '>Share this entry</h5><ul class='av-share-box-list noLightbox'><li class='av-share-link av-social-link-facebook' ><a target="_blank" aria-label="Share on Facebook" href='https://www.facebook.com/sharer.php?u=https://www.pharmalive.com/china-says-who-team-to-probe-covid-19-origins-will-arrive-jan-14/&#038;t=China%20says%20WHO%20team%20to%20probe%20Covid-19%20origins%20will%20arrive%20Jan.%2014' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Facebook'><span class='avia_hidden_link_text'>Share on Facebook</span></a></li><li class='av-share-link av-social-link-twitter' ><a target="_blank" aria-label="Share on Twitter" href='https://twitter.com/share?text=China%20says%20WHO%20team%20to%20probe%20Covid-19%20origins%20will%20arrive%20Jan.%2014&#038;url=https://www.pharmalive.com/?p=183583' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Twitter'><span class='avia_hidden_link_text'>Share on Twitter</span></a></li><li class='av-share-link av-social-link-whatsapp' ><a target="_blank" aria-label="Share on WhatsApp" href='https://api.whatsapp.com/send?text=https://www.pharmalive.com/china-says-who-team-to-probe-covid-19-origins-will-arrive-jan-14/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on WhatsApp'><span class='avia_hidden_link_text'>Share on WhatsApp</span></a></li><li class='av-share-link av-social-link-pinterest' ><a target="_blank" aria-label="Share on Pinterest" href='https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.pharmalive.com%2Fchina-says-who-team-to-probe-covid-19-origins-will-arrive-jan-14%2F&#038;description=China%20says%20WHO%20team%20to%20probe%20Covid-19%20origins%20will%20arrive%20Jan.%2014&#038;media=https%3A%2F%2Fwww.pharmalive.com%2Fwp-content%2Fuploads%2F2021%2F01%2FWHO-recommends-two-doses-of-Pfizer-COVID-19-vaccine-within-21-28-days-Reuters-1-5-21.jpeg' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Pinterest'><span class='avia_hidden_link_text'>Share on Pinterest</span></a></li><li class='av-share-link av-social-link-linkedin' ><a target="_blank" aria-label="Share on LinkedIn" href='https://linkedin.com/shareArticle?mini=true&#038;title=China%20says%20WHO%20team%20to%20probe%20Covid-19%20origins%20will%20arrive%20Jan.%2014&#038;url=https://www.pharmalive.com/china-says-who-team-to-probe-covid-19-origins-will-arrive-jan-14/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on LinkedIn'><span class='avia_hidden_link_text'>Share on LinkedIn</span></a></li><li class='av-share-link av-social-link-tumblr' ><a target="_blank" aria-label="Share on Tumblr" href='https://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.pharmalive.com%2Fchina-says-who-team-to-probe-covid-19-origins-will-arrive-jan-14%2F&#038;name=China%20says%20WHO%20team%20to%20probe%20Covid-19%20origins%20will%20arrive%20Jan.%2014&#038;description=A%20World%20Health%20Organization%20team%20of%20international%20experts%20tasked%20with%20investigating%20the%20origins%20of%20the%20Covid-19%20pandemic%20will%20arrive%20in%20China%20on%20Jan.%2014%2C%20Chinese%20authorities%20said.' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Tumblr'><span class='avia_hidden_link_text'>Share on Tumblr</span></a></li><li class='av-share-link av-social-link-vk' ><a target="_blank" aria-label="Share on Vk" href='https://vk.com/share.php?url=https://www.pharmalive.com/china-says-who-team-to-probe-covid-19-origins-will-arrive-jan-14/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Vk'><span class='avia_hidden_link_text'>Share on Vk</span></a></li><li class='av-share-link av-social-link-reddit' ><a target="_blank" aria-label="Share on Reddit" href='https://reddit.com/submit?url=https://www.pharmalive.com/china-says-who-team-to-probe-covid-19-origins-will-arrive-jan-14/&#038;title=China%20says%20WHO%20team%20to%20probe%20Covid-19%20origins%20will%20arrive%20Jan.%2014' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Reddit'><span class='avia_hidden_link_text'>Share on Reddit</span></a></li><li class='av-share-link av-social-link-mail' ><a aria-label="Share by Mail" href="/cdn-cgi/l/email-protection#89b6fafcebe3eceafdb4cae1e0e7e8acbbb9fae8f0faacbbb9dec1c6acbbb9fdece8e4acbbb9fde6acbbb9f9fbe6ebecacbbb9cae6ffe0eda4b8b0acbbb9e6fbe0eee0e7faacbbb9fee0e5e5acbbb9e8fbfbe0ffecacbbb9c3e8e7a7acbbb9b8bdafaab9bab1b2ebe6edf0b4e1fdfdf9fab3a6a6fefefea7f9e1e8fbe4e8e5e0ffeca7eae6e4a6eae1e0e7e8a4fae8f0faa4fee1e6a4fdece8e4a4fde6a4f9fbe6ebeca4eae6ffe0eda4b8b0a4e6fbe0eee0e7faa4fee0e5e5a4e8fbfbe0ffeca4e3e8e7a4b8bda6" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share by Mail'><span class='avia_hidden_link_text'>Share by Mail</span></a></li></ul></div></footer><div class='post_delimiter'></div></div><div class='post_author_timeline'></div><span class='hidden'>
			<span class='av-structured-data'  itemprop="image" itemscope="itemscope" itemtype="https://schema.org/ImageObject"  itemprop='image'>
					   <span itemprop='url' >https://www.pharmalive.com/wp-content/uploads/2021/01/WHO-recommends-two-doses-of-Pfizer-COVID-19-vaccine-within-21-28-days-Reuters-1-5-21.jpeg</span>
					   <span itemprop='height' >268</span>
					   <span itemprop='width' >370</span>
				  </span><span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
				<span itemprop='name'>Andrew Humphreys</span>
				<span itemprop='logo' itemscope itemtype='https://schema.org/ImageObject'>
				   <span itemprop='url'>https://www.pharmalive.com/wp-content/uploads/2020/01/Pharmalive_4c-300x37.png</span>
				 </span>
			  </span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>Andrew Humphreys</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2021-01-11T00:46:10+00:00" >2021-01-11 00:46:10</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2021-01-11 01:27:42</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>China says WHO team to probe Covid-19 origins will arrive Jan. 14</span></span></span></article><div class='single-big'></div>


	        	
	        	
<div class='comment-entry post-entry'>


</div>
				<!--end content-->
				</main>

				<aside class='sidebar sidebar_right  smartphones_sidebar_active alpha units'  role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar" ><div class='inner_sidebar extralight-border'><section id="adni_widgets-4" class="widget clearfix "><div class="angwp_160742 _ning_cont _ning_hidden _ning_outer _align_center responsive scale" data-size="300x250" data-bid="160742" data-aid="0" style="max-width:300px; width:100%;height:inherit;"><div class="_ning_label _left" style=""></div><div class="_ning_inner" style="width:300px;height:250px;"><!-- /339101471/box_ad_300x250 -->
<div id='div-gpt-ad-1583862171276-0' style='width: 300px; height: 250px;'>
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1583862171276-0'); });
  </script>
</div></div></div><div class="clear"></div><span class="seperator extralight-border"></span></section><section id="text-11" class="widget clearfix widget_text">			<div class="textwidget"><div  style='height:15px' class='hr hr-invisible  '><span class='hr-inner ' ><span class='hr-inner-style'></span></span></div>
</div>
		<span class="seperator extralight-border"></span></section><section id="avia_combo_widget-2" class="widget clearfix avia_combo_widget"><div class='tabcontainer border_tabs top_tab tab_initial_open tab_initial_open__1'><div class="tab widget_tab_recent first_tab active_tab "><span>Recent</span></div><div class='tab_content active_tab_content'><ul class="news-wrap"><li class="news-content post-format-standard"><a class='news-link' title='Global coronavirus cases surpass 90 million in battle on new variant' href='https://www.pharmalive.com/global-coronavirus-cases-surpass-90-million-in-battle-on-new-variant/'><span class='news-thumb '><img width="36" height="36" src="https://www.pharmalive.com/wp-content/uploads/2021/01/Global-coronavirus-cases-surpass-90-million-in-battle-on-new-variant-Reuters-1-11-21-36x36.jpeg" class="attachment-widget size-widget wp-post-image" alt="" srcset="https://www.pharmalive.com/wp-content/uploads/2021/01/Global-coronavirus-cases-surpass-90-million-in-battle-on-new-variant-Reuters-1-11-21-36x36.jpeg 36w, https://www.pharmalive.com/wp-content/uploads/2021/01/Global-coronavirus-cases-surpass-90-million-in-battle-on-new-variant-Reuters-1-11-21-80x80.jpeg 80w" sizes="(max-width: 36px) 100vw, 36px" /></span><strong class='news-headline'>Global coronavirus cases surpass 90 million in battle on...<span class='news-time'>January 11, 2021 - 1:38 am</span></strong></a></li><li class="news-content post-format-standard"><a class='news-link' title='Roche gets EU green light for influenza treatment Xofluza' href='https://www.pharmalive.com/roche-gets-eu-green-light-for-influenza-treatment-xofluza/'><span class='news-thumb '><img width="36" height="36" src="https://www.pharmalive.com/wp-content/uploads/2021/01/Roche-gets-EU-green-light-for-influenza-treatment-Xofluza-Teuters-1-11-21-36x36.jpeg" class="attachment-widget size-widget wp-post-image" alt="" srcset="https://www.pharmalive.com/wp-content/uploads/2021/01/Roche-gets-EU-green-light-for-influenza-treatment-Xofluza-Teuters-1-11-21-36x36.jpeg 36w, https://www.pharmalive.com/wp-content/uploads/2021/01/Roche-gets-EU-green-light-for-influenza-treatment-Xofluza-Teuters-1-11-21-80x80.jpeg 80w" sizes="(max-width: 36px) 100vw, 36px" /></span><strong class='news-headline'>Roche gets EU green light for influenza treatment Xoflu...<span class='news-time'>January 11, 2021 - 1:20 am</span></strong></a></li><li class="news-content post-format-standard"><a class='news-link' title='China says WHO team to probe Covid-19 origins will arrive Jan. 14' href='https://www.pharmalive.com/china-says-who-team-to-probe-covid-19-origins-will-arrive-jan-14/'><span class='news-thumb '><img width="36" height="36" src="https://www.pharmalive.com/wp-content/uploads/2021/01/WHO-recommends-two-doses-of-Pfizer-COVID-19-vaccine-within-21-28-days-Reuters-1-5-21-36x36.jpeg" class="attachment-widget size-widget wp-post-image" alt="" srcset="https://www.pharmalive.com/wp-content/uploads/2021/01/WHO-recommends-two-doses-of-Pfizer-COVID-19-vaccine-within-21-28-days-Reuters-1-5-21-36x36.jpeg 36w, https://www.pharmalive.com/wp-content/uploads/2021/01/WHO-recommends-two-doses-of-Pfizer-COVID-19-vaccine-within-21-28-days-Reuters-1-5-21-80x80.jpeg 80w, https://www.pharmalive.com/wp-content/uploads/2021/01/WHO-recommends-two-doses-of-Pfizer-COVID-19-vaccine-within-21-28-days-Reuters-1-5-21-180x180.jpeg 180w" sizes="(max-width: 36px) 100vw, 36px" /></span><strong class='news-headline'>China says WHO team to probe Covid-19 origins will arrive...<span class='news-time'>January 11, 2021 - 12:46 am</span></strong></a></li><li class="news-content post-format-standard"><a class='news-link' title='2020 life sciences M&#038;A value falls' href='https://www.pharmalive.com/2020-life-sciences-ma-value-falls/'><span class='news-thumb no-news-thumb'></span><strong class='news-headline'>2020 life sciences M&#038;A value falls<span class='news-time'>January 11, 2021 - 12:01 am</span></strong></a></li></ul></div><div class="tab widget_tab_popular"><span>Popular</span></div><div class='tab_content '><ul class="news-wrap"><li class="news-content post-format-standard"><a class='news-link' title='Global coronavirus cases surpass 90 million in battle on new variant' href='https://www.pharmalive.com/global-coronavirus-cases-surpass-90-million-in-battle-on-new-variant/'><span class='news-thumb '><img width="36" height="36" src="https://www.pharmalive.com/wp-content/uploads/2021/01/Global-coronavirus-cases-surpass-90-million-in-battle-on-new-variant-Reuters-1-11-21-36x36.jpeg" class="attachment-widget size-widget wp-post-image" alt="" srcset="https://www.pharmalive.com/wp-content/uploads/2021/01/Global-coronavirus-cases-surpass-90-million-in-battle-on-new-variant-Reuters-1-11-21-36x36.jpeg 36w, https://www.pharmalive.com/wp-content/uploads/2021/01/Global-coronavirus-cases-surpass-90-million-in-battle-on-new-variant-Reuters-1-11-21-80x80.jpeg 80w" sizes="(max-width: 36px) 100vw, 36px" /></span><strong class='news-headline'>Global coronavirus cases surpass 90 million in battle on...<span class='news-time'>January 11, 2021 - 1:38 am</span></strong></a></li><li class="news-content post-format-standard"><a class='news-link' title='M&#038;A, Partnerships And Collaborations' href='https://www.pharmalive.com/ma-partnerships-and-collaborations/'><span class='news-thumb no-news-thumb'></span><strong class='news-headline'>M&#038;A, Partnerships And Collaborations<span class='news-time'>January 1, 2011 - 1:48 pm</span></strong></a></li><li class="news-content post-format-standard"><a class='news-link' title='OTC Review And Outlook' href='https://www.pharmalive.com/otc-review-and-outlook/'><span class='news-thumb no-news-thumb'></span><strong class='news-headline'>OTC Review And Outlook<span class='news-time'>March 9, 2011 - 4:17 pm</span></strong></a></li><li class="news-content post-format-standard"><a class='news-link' title='Global Contract Manufacturing Companies: Pharmaceutical And Biotechnology' href='https://www.pharmalive.com/global-contract-manufacturing-companies-pharmaceutical-and-biotechnology/'><span class='news-thumb no-news-thumb'></span><strong class='news-headline'>Global Contract Manufacturing Companies: Pharmaceutical...<span class='news-time'>November 11, 2011 - 3:31 pm</span></strong></a></li></ul></div><div class="tab last_tab widget_tab_tags"><span>Tags</span></div><div class='tab_content tagcloud '><a href="https://www.pharmalive.com/tag/abbott/" class="tag-cloud-link tag-link-86 tag-link-position-1" style="font-size: 12px;">Abbott</a>
<a href="https://www.pharmalive.com/tag/appointments/" class="tag-cloud-link tag-link-98 tag-link-position-2" style="font-size: 12px;">appointments</a>
<a href="https://www.pharmalive.com/tag/biotech/" class="tag-cloud-link tag-link-221 tag-link-position-3" style="font-size: 12px;">biotech</a>
<a href="https://www.pharmalive.com/tag/cancer/" class="tag-cloud-link tag-link-114 tag-link-position-4" style="font-size: 12px;">cancer</a>
<a href="https://www.pharmalive.com/tag/central-nervous-system/" class="tag-cloud-link tag-link-19 tag-link-position-5" style="font-size: 12px;">Central Nervous System</a>
<a href="https://www.pharmalive.com/tag/clinical-trials/" class="tag-cloud-link tag-link-298 tag-link-position-6" style="font-size: 12px;">clinical trials</a>
<a href="https://www.pharmalive.com/tag/conference/" class="tag-cloud-link tag-link-2307 tag-link-position-7" style="font-size: 12px;">Conference</a>
<a href="https://www.pharmalive.com/tag/congress/" class="tag-cloud-link tag-link-60 tag-link-position-8" style="font-size: 12px;">Congress</a>
<a href="https://www.pharmalive.com/tag/crm/" class="tag-cloud-link tag-link-78 tag-link-position-9" style="font-size: 12px;">CRM</a>
<a href="https://www.pharmalive.com/tag/depression/" class="tag-cloud-link tag-link-115 tag-link-position-10" style="font-size: 12px;">depression</a>
<a href="https://www.pharmalive.com/tag/digital-marketing/" class="tag-cloud-link tag-link-1658 tag-link-position-11" style="font-size: 12px;">digital marketing</a>
<a href="https://www.pharmalive.com/tag/drugs-in-development/" class="tag-cloud-link tag-link-22 tag-link-position-12" style="font-size: 12px;">Drugs in Development</a>
<a href="https://www.pharmalive.com/tag/earnings/" class="tag-cloud-link tag-link-87 tag-link-position-13" style="font-size: 12px;">earnings</a>
<a href="https://www.pharmalive.com/tag/featured/" class="tag-cloud-link tag-link-49 tag-link-position-14" style="font-size: 12px;">featured</a>
<a href="https://www.pharmalive.com/tag/first-quarter/" class="tag-cloud-link tag-link-88 tag-link-position-15" style="font-size: 12px;">first quarter</a>
<a href="https://www.pharmalive.com/tag/gene-sequencing/" class="tag-cloud-link tag-link-117 tag-link-position-16" style="font-size: 12px;">gene sequencing</a>
<a href="https://www.pharmalive.com/tag/genomes/" class="tag-cloud-link tag-link-118 tag-link-position-17" style="font-size: 12px;">genomes</a>
<a href="https://www.pharmalive.com/tag/hcb-health/" class="tag-cloud-link tag-link-325 tag-link-position-18" style="font-size: 12px;">HCB Health</a>
<a href="https://www.pharmalive.com/tag/healthcare-advertising-agencies/" class="tag-cloud-link tag-link-64 tag-link-position-19" style="font-size: 12px;">healthcare advertising agencies</a>
<a href="https://www.pharmalive.com/tag/infectious-disease/" class="tag-cloud-link tag-link-20 tag-link-position-20" style="font-size: 12px;">Infectious Disease</a>
<a href="https://www.pharmalive.com/tag/intouch-solutions/" class="tag-cloud-link tag-link-333 tag-link-position-21" style="font-size: 12px;">Intouch Solutions</a>
<a href="https://www.pharmalive.com/tag/kols/" class="tag-cloud-link tag-link-70 tag-link-position-22" style="font-size: 12px;">KOLs</a>
<a href="https://www.pharmalive.com/tag/legislation/" class="tag-cloud-link tag-link-61 tag-link-position-23" style="font-size: 12px;">legislation</a>
<a href="https://www.pharmalive.com/tag/multichannel-marketing/" class="tag-cloud-link tag-link-71 tag-link-position-24" style="font-size: 12px;">multichannel marketing</a>
<a href="https://www.pharmalive.com/tag/neurodegenerative-diseases/" class="tag-cloud-link tag-link-520 tag-link-position-25" style="font-size: 12px;">Neurodegenerative Diseases</a>
<a href="https://www.pharmalive.com/tag/omnicom/" class="tag-cloud-link tag-link-1963 tag-link-position-26" style="font-size: 12px;">Omnicom</a>
<a href="https://www.pharmalive.com/tag/oncology/" class="tag-cloud-link tag-link-21 tag-link-position-27" style="font-size: 12px;">Oncology</a>
<a href="https://www.pharmalive.com/tag/pain-and-inflammation/" class="tag-cloud-link tag-link-23 tag-link-position-28" style="font-size: 12px;">Pain and Inflammation</a>
<a href="https://www.pharmalive.com/tag/pharmaceutical-marketing/" class="tag-cloud-link tag-link-76 tag-link-position-29" style="font-size: 12px;">pharmaceutical marketing</a>
<a href="https://www.pharmalive.com/tag/pharmaceutical-promotion/" class="tag-cloud-link tag-link-62 tag-link-position-30" style="font-size: 12px;">pharmaceutical promotion</a>
<a href="https://www.pharmalive.com/tag/pharmceutical-promotion/" class="tag-cloud-link tag-link-77 tag-link-position-31" style="font-size: 12px;">pharmceutical promotion</a>
<a href="https://www.pharmalive.com/tag/promotions/" class="tag-cloud-link tag-link-1286 tag-link-position-32" style="font-size: 12px;">Promotions</a>
<a href="https://www.pharmalive.com/tag/publicis/" class="tag-cloud-link tag-link-89 tag-link-position-33" style="font-size: 12px;">Publicis</a>
<a href="https://www.pharmalive.com/tag/quintiles/" class="tag-cloud-link tag-link-295 tag-link-position-34" style="font-size: 12px;">Quintiles</a>
<a href="https://www.pharmalive.com/tag/rare-disease/" class="tag-cloud-link tag-link-97 tag-link-position-35" style="font-size: 12px;">rare disease</a>
<a href="https://www.pharmalive.com/tag/recruitment/" class="tag-cloud-link tag-link-66 tag-link-position-36" style="font-size: 12px;">recruitment</a>
<a href="https://www.pharmalive.com/tag/sales-marketing/" class="tag-cloud-link tag-link-2309 tag-link-position-37" style="font-size: 12px;">Sales &amp; Marketing</a>
<a href="https://www.pharmalive.com/tag/shire/" class="tag-cloud-link tag-link-96 tag-link-position-38" style="font-size: 12px;">Shire</a>
<a href="https://www.pharmalive.com/tag/social-media/" class="tag-cloud-link tag-link-63 tag-link-position-39" style="font-size: 12px;">social media</a>
<a href="https://www.pharmalive.com/tag/stroke/" class="tag-cloud-link tag-link-116 tag-link-position-40" style="font-size: 12px;">stroke</a>
<a href="https://www.pharmalive.com/tag/studies/" class="tag-cloud-link tag-link-548 tag-link-position-41" style="font-size: 12px;">Studies</a>
<a href="https://www.pharmalive.com/tag/synthetic-biologics/" class="tag-cloud-link tag-link-105 tag-link-position-42" style="font-size: 12px;">Synthetic Biologics</a>
<a href="https://www.pharmalive.com/tag/talent/" class="tag-cloud-link tag-link-65 tag-link-position-43" style="font-size: 12px;">talent</a>
<a href="https://www.pharmalive.com/tag/veeva/" class="tag-cloud-link tag-link-69 tag-link-position-44" style="font-size: 12px;">Veeva</a>
<a href="https://www.pharmalive.com/tag/veeva-systems/" class="tag-cloud-link tag-link-620 tag-link-position-45" style="font-size: 12px;">Veeva Systems</a></div></div><span class="seperator extralight-border"></span></section><section id="text-21" class="widget clearfix widget_text">			<div class="textwidget"><div  style='height:30px' class='hr hr-invisible  '><span class='hr-inner ' ><span class='hr-inner-style'></span></span></div>
</div>
		<span class="seperator extralight-border"></span></section><section id="adni_widgets-5" class="widget clearfix "><div class="angwp_160745 _ning_cont _ning_hidden _ning_outer _align_center responsive scale" data-size="300x250" data-bid="160745" data-aid="0" style="max-width:300px; width:100%;height:inherit;"><div class="_ning_label _left" style=""></div><div class="_ning_inner" style="width:300px;height:250px;"><!-- /339101471/box_ad_300x250_Bottom -->
<div id='div-gpt-ad-1519103528676-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519103528676-0'); });
</script>
</div></div></div><div class="clear"></div><span class="seperator extralight-border"></span></section></div></aside>

			</div><!--end container-->

		</div><!-- close default .container_wrap element -->


						<div class='container_wrap footer_color' id='footer'>

					<div class='container'>

						<div class='flex_column   first el_before_'><section id="adni_widgets-6" class="widget clearfix "><div class="angwp_160744 _ning_cont _ning_hidden _ning_outer _align_center responsive scale" data-size="728x90" data-bid="160744" data-aid="0" style="max-width:728px; width:100%;height:inherit;"><div class="_ning_label _left" style=""></div><div class="_ning_inner" style="width:728px;height:90px;"><!-- /339101471/Banner_ad_728x90_Bottom -->
<div id='div-gpt-ad-1578943885708-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1578943885708-0'); });
  </script>
</div></div></div><div class="clear"></div><span class="seperator extralight-border"></span></section></div>

					</div>


				<!-- ####### END FOOTER CONTAINER ####### -->
				</div>

	


			

			
				<footer class='container_wrap socket_color' id='socket'  role="contentinfo" itemscope="itemscope" itemtype="https://schema.org/WPFooter" >
                    <div class='container'>

                        <span class='copyright'> © Copyright - PharmaLive and Outcomes LLC | <a href="http://www.joelumi.com">Designed by Joe Lumi LLC</a></span>

                        <ul class='noLightbox social_bookmarks icon_count_4'><li class='social_bookmarks_facebook av-social-link-facebook social_icon_1'><a  aria-label="Link to Facebook" href='https://www.pharmalive.com/www.facebook.com/MedAdNewsMannyAwards?ref=aymt_homepage_panel' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Facebook'><span class='avia_hidden_link_text'>Facebook</span></a></li><li class='social_bookmarks_twitter av-social-link-twitter social_icon_2'><a  aria-label="Link to Twitter" href='https://www.pharmalive.com/twitter.com/pharmalive' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Twitter'><span class='avia_hidden_link_text'>Twitter</span></a></li><li class='social_bookmarks_linkedin av-social-link-linkedin social_icon_3'><a  target="_blank" aria-label="Link to LinkedIn" href='https://www.linkedin.com/company/med-ad-news' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='LinkedIn'><span class='avia_hidden_link_text'>LinkedIn</span></a></li><li class='social_bookmarks_instagram av-social-link-instagram social_icon_4'><a  target="_blank" aria-label="Link to Instagram" href='https://www.instagram.com/medadnews/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Instagram'><span class='avia_hidden_link_text'>Instagram</span></a></li></ul>
                    </div>

	            <!-- ####### END SOCKET CONTAINER ####### -->
				</footer>


					<!-- end main -->
		</div>
		
		<a class='avia-post-nav avia-post-prev without-image' href='https://www.pharmalive.com/2020-life-sciences-ma-value-falls/' >    <span class='label iconfont' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span>    <span class='entry-info-wrap'>        <span class='entry-info'>            <span class='entry-title'>2020 life sciences M&#038;A value falls</span>        </span>    </span></a><a class='avia-post-nav avia-post-next with-image' href='https://www.pharmalive.com/roche-gets-eu-green-light-for-influenza-treatment-xofluza/' >    <span class='label iconfont' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span>    <span class='entry-info-wrap'>        <span class='entry-info'>            <span class='entry-image'><img width="80" height="80" src="https://www.pharmalive.com/wp-content/uploads/2021/01/Roche-gets-EU-green-light-for-influenza-treatment-Xofluza-Teuters-1-11-21-80x80.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.pharmalive.com/wp-content/uploads/2021/01/Roche-gets-EU-green-light-for-influenza-treatment-Xofluza-Teuters-1-11-21-80x80.jpeg 80w, https://www.pharmalive.com/wp-content/uploads/2021/01/Roche-gets-EU-green-light-for-influenza-treatment-Xofluza-Teuters-1-11-21-36x36.jpeg 36w" sizes="(max-width: 80px) 100vw, 80px" /></span>            <span class='entry-title'>Roche gets EU green light for influenza treatment Xofluza</span>        </span>    </span></a><!-- end wrap_all --></div>

<a href='#top' title='Scroll to top' id='scroll-top-link' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Scroll to top</span></a>

<div id="fb-root"></div>

		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		
 <script type='text/javascript'>
 /* <![CDATA[ */  
var avia_framework_globals = avia_framework_globals || {};
    avia_framework_globals.frameworkUrl = 'https://www.pharmalive.com/wp-content/themes/enfold/framework/';
    avia_framework_globals.installedAt = 'https://www.pharmalive.com/wp-content/themes/enfold/';
    avia_framework_globals.ajaxurl = 'https://www.pharmalive.com/pl-admin/admin-ajax.php';
/* ]]> */ 
</script>
 
             <div class='asp_hidden_data' id="asp_hidden_data" style="display: none !important;">
                <svg style="position:absolute" height="0" width="0">
                    <filter id="aspblur">
                        <feGaussianBlur in="SourceGraphic" stdDeviation="4"/>
                    </filter>
                </svg>
                <svg style="position:absolute" height="0" width="0">
                    <filter id="no_aspblur"></filter>
                </svg>
            </div>
        <script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><script type='text/javascript' src='https://www.pharmalive.com/wp-content/themes/enfold/js/avia.js?ver=4.6.3.1'></script>
<script type='text/javascript' src='https://www.pharmalive.com/wp-content/themes/enfold/js/shortcodes.js?ver=4.6.3.1'></script>
<script type='text/javascript' src='https://www.pharmalive.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/audio-player/audio-player.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://www.pharmalive.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/contact/contact.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://www.pharmalive.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow/slideshow.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://www.pharmalive.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/countdown/countdown.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://www.pharmalive.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/gallery/gallery.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://www.pharmalive.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/gallery_horizontal/gallery_horizontal.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://www.pharmalive.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/headline_rotator/headline_rotator.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://www.pharmalive.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/icongrid/icongrid.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://www.pharmalive.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/iconlist/iconlist.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://www.pharmalive.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/image_hotspots/image_hotspots.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://www.pharmalive.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/magazine/magazine.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://www.pharmalive.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/portfolio/isotope.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://www.pharmalive.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/masonry_entries/masonry_entries.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://www.pharmalive.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/menu/menu.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://www.pharmalive.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/notification/notification.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://www.pharmalive.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/numbers/numbers.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://www.pharmalive.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/portfolio/portfolio.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://www.pharmalive.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/progressbar/progressbar.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://www.pharmalive.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow/slideshow-video.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://www.pharmalive.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_accordion/slideshow_accordion.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://www.pharmalive.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_fullscreen/slideshow_fullscreen.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://www.pharmalive.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_layerslider/slideshow_layerslider.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://www.pharmalive.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/tab_section/tab_section.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://www.pharmalive.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/tabs/tabs.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://www.pharmalive.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/testimonials/testimonials.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://www.pharmalive.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/timeline/timeline.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://www.pharmalive.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/toggles/toggles.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://www.pharmalive.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/video/video.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://www.pharmalive.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.pharmalive.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.pharmalive.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.pharmalive.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.pharmalive.com/wp-includes/js/wp-a11y.min.js?ver=4.9.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pharmalive.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _adn_ = {"ajaxurl":"https:\/\/www.pharmalive.com\/pl-admin\/admin-ajax.php","upload":{"dir":"\/home\/pharmalive\/public_html\/wp-content\/uploads\/angwp\/","src":"https:\/\/www.pharmalive.com\/wp-content\/uploads\/angwp\/"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pharmalive.com/wp-content/plugins/angwp/assets/dist/angwp.bundle.js?ver=1.4.2'></script>
<script type='text/javascript' src='https://www.pharmalive.com/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/spr_inViewport.js?ver=1.4.2'></script>
<script type='text/javascript' src='https://www.pharmalive.com/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/parallax.min.js?ver=1.4.2'></script>
<script type='text/javascript' src='https://www.pharmalive.com/wp-content/themes/enfold/js/aviapopup/jquery.magnific-popup.min.js?ver=4.6.3.1'></script>
<script type='text/javascript' src='https://www.pharmalive.com/wp-content/themes/enfold/js/avia-snippet-lightbox.js?ver=4.6.3.1'></script>
<script type='text/javascript' src='https://www.pharmalive.com/wp-content/themes/enfold/js/avia-snippet-widget.js?ver=4.6.3.1'></script>
<script type='text/javascript' src='https://www.pharmalive.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://www.pharmalive.com/wp-content/plugins/ajax-search-pro/js/nomin/photostack.js?ver=ylXpmF'></script>
<script type='text/javascript' src='https://www.pharmalive.com/wp-content/plugins/ajax-search-pro/js/min/chosen.jquery.min.js?ver=ylXpmF'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ASP = {"ajaxurl":"https:\/\/www.pharmalive.com\/pl-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.pharmalive.com\/pl-admin\/admin-ajax.php","js_scope":"jQuery","asp_url":"https:\/\/www.pharmalive.com\/wp-content\/plugins\/ajax-search-pro\/","upload_url":"https:\/\/www.pharmalive.com\/wp-content\/uploads\/asp_upload\/","detect_ajax":"0","media_query":"ylXpmF","version":"4991","scrollbar":"1","css_loaded":"1","js_retain_popstate":"0","fix_duplicates":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pharmalive.com/wp-content/plugins/ajax-search-pro/js/min/jquery.ajaxsearchpro-noui-isotope.min.js?ver=ylXpmF'></script>
<script type='text/javascript' src='https://www.pharmalive.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.pharmalive.com/wp-content/themes/enfold/framework/js/conditional_load/avia_google_maps_front.js?ver=4.6.3.1'></script>
<script type='text/javascript' src='https://www.pharmalive.com/wp-includes/js/wp-embed.min.js?ver=4.9.16'></script>

<!-- Ads on this site are served by Adning v1.4.2 - adning.com -->
<script>jQuery(document).ready(function($){$("._ning_cont").ningResponsive();});</script><script>jQuery(document).ready(function($){$("._ning_cont").ningResponsive();});</script><script>jQuery(document).ready(function($){$("._ning_cont").ningResponsive();});</script><script>jQuery(document).ready(function($){$("._ning_cont").ningResponsive();});</script><!-- / Adning. -->

</body>
</html>
